<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<title>Representación veleña en la Gala Triatlón Andaluz | Diario Axarquía - Diario Axarquía</title>


<link rel="stylesheet" type="text/css" media="screen" href="http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/style.css" />

<link rel="stylesheet" type="text/css" media="print" href="http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/styles/print.css" />
<link href="/wp-content/themes/branfordmagazine-free/images/favicon.png" rel="icon" type="image/png" />




<!-- WP HEAD STARTS -->


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diarioaxarquia.com/deportes/2017/03/19/representacion-velena-la-gala-triatlon-andaluz" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Representación veleña en la Gala Triatlón Andaluz | Diario Axarquía" />
<meta property="og:url" content="http://diarioaxarquia.com/deportes/2017/03/19/representacion-velena-la-gala-triatlon-andaluz" />
<meta property="og:site_name" content="Diario Axarquía" />
<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-03-19T21:22:55+00:00" />
<meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2017/03/gala-triatlon.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1600" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; Representación veleña en la Gala Triatlón Andaluz RSS de los comentarios" href="http://diarioaxarquia.com/deportes/2017/03/19/representacion-velena-la-gala-triatlon-andaluz/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=052de010fe75eab15b73ef4c0b2d68a2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=052de010fe75eab15b73ef4c0b2d68a2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=052de010fe75eab15b73ef4c0b2d68a2' type='text/css' media='all' />
<link rel='stylesheet' id='tfg_style-css'  href='http://diarioaxarquia.com/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=052de010fe75eab15b73ef4c0b2d68a2' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://diarioaxarquia.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=052de010fe75eab15b73ef4c0b2d68a2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://diarioaxarquia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #CC0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='pretty-css'  href='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/prettyPhoto/css/prettyPhoto.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ui.tabs.pack-css'  href='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/ui.tabs.pack.js?ver=052de010fe75eab15b73ef4c0b2d68a2' type='text/css' media='' />
<link rel='stylesheet' id='popular-widget-css'  href='http://diarioaxarquia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://diarioaxarquia.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=052de010fe75eab15b73ef4c0b2d68a2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=052de010fe75eab15b73ef4c0b2d68a2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='pwpfont-css'  href='http://diarioaxarquia.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=052de010fe75eab15b73ef4c0b2d68a2'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=052de010fe75eab15b73ef4c0b2d68a2'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/ui.tabs.js?ver=052de010fe75eab15b73ef4c0b2d68a2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php","security":"fbd05f056d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diarioaxarquia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=052de010fe75eab15b73ef4c0b2d68a2'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='http://diarioaxarquia.com/wp-json/' />
<link rel='shortlink' href='http://diarioaxarquia.com/?p=43099' />
<link rel="alternate" type="application/json+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fdeportes%2F2017%2F03%2F19%2Frepresentacion-velena-la-gala-triatlon-andaluz" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fdeportes%2F2017%2F03%2F19%2Frepresentacion-velena-la-gala-triatlon-andaluz&#038;format=xml" />

<!-- This site is using AdRotate v3.19 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:440px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:0px;width:100%; max-width:330px; height:100%; max-height:460px; }
	.g-4 { margin:0px;width:100%; max-width:330px; height:100%; max-height:230px; }
	.g-5 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:130px; }
	.g-6 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-7 { margin:0px;width:100%; max-width:330px; height:100%; max-height:480px; }
	.g-8 { margin:0px;width:100%; max-width:330px; height:100%; max-height:330px; }
	.g-9 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-10 { margin:0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-11 { margin:0px;width:100%; max-width:330px; height:100%; max-height:474px; }
	.g-12 { margin:0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.46" /> -->


<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://diarioaxarquia.com/wp-content/uploads/2017/03/gala-triatlon.jpeg" />
<!-- End Facebook Like Thumbnail -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diarioaxarquia.com/?wordfence_logHuman=1&hid=732DDD2317B4C60DFF68DB36E80F7408');
</script>
<script type="text/javascript">


(function($) {
    jQuery(document).ready(function(){
        jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					animation_speed: 'normal', /* fast/slow/normal */
					overlay_gallery: false, /* If set to true, a gallery will overlay the fullscreen image on mouse over */
					show_title: false, /* true/false */
					theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
					social_tools: false
			});
    });
})(jQuery);




</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- WP HEAD ENDS -->

<link rel="alternate" type="application/rss+xml" title="Diario Axarquía RSS Feed" href="http://diarioaxarquia.com/feed" />

<link rel="pingback" href="http://diarioaxarquia.com/xmlrpc.php" />

<script src='https://www.google.com/recaptcha/api.js'></script>

</head>

<body class="single single-post postid-43099 single-format-standard">

<div id="page" class="clearfloat">



<!--Banner Horizontal publicidad-->

<div class="banner-horizontal">

<div class="banner-grande">




    			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario AX Superior -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1174019495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		


    
</div>

</div>

<!-- LOGO/HEADER BLOCK STARTS HERE -->

  <div id="logo" class="clearfloat">

    
    <a href="http://diarioaxarquia.com/"><img style="border:none;padding:0;" src="http://diarioaxarquia.com/wp-content/uploads/logo.png" alt="Diario Axarquía - " title="Diario Axarquía - " border="none" /></a>

    
  </div>

<!-- LOGO/HEADER BLOCK ENDS HERE -->
	<div id="diarioturismo">
	</div>
	<div style="float: left; height: 52px;">
		<form method="get" id="searchform" action="http://diarioaxarquia.com/">
<div><input type="text" value="" name="s" id="s" class="searchfield" /><input type="submit" id="searchsubmit" value="Buscar" class="button" /></div>
</form>	</div>

<!-- MAIN NAVIGATION BLOCK STARTS HERE -->

<div id="menu-principal-div">
	<div class="prinz-menu-primary"><ul id="menu-principal" class="menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11826"><a href="http://diarioaxarquia.com/noticias">Noticias</a></li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11989"><a href="http://diarioaxarquia.com/opinion">Opinión</a></li>
<li id="menu-item-11828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11828"><a href="http://diarioaxarquia.com/publirreportajes">Publirreportajes</a></li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="http://diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
<li id="menu-item-21479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21479"><a href="http://diarioaxarquia.com/noticias/recordando-nuestra-historia">Recordando</a></li>
<li id="menu-item-22975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22975"><a href="http://diarioaxarquia.com/la-contraportada">La Contraportada</a></li>
<li id="menu-item-32827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32827"><a href="http://diarioaxarquia.com/la-estampa">La Estampa</a></li>
<li id="menu-item-34244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34244"><a href="http://diarioaxarquia.com/noticias/semana-santa">Diario Cofrade</a></li>
</ul></div></div>



<div id="menu-secundario">

	<div class="prinz-menu-secondary"><ul id="menu-menu-deportes" class="separador-deportes"><li id="menu-item-11838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11838"><a href="http://diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
<li id="menu-item-11840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11840"><a href="http://diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
<li id="menu-item-11839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11839"><a href="http://diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul></div>
</div>

<!-- MAIN NAVIGATION BLOCK ENDS HERE --><div id="content">
  
  <div class="contenido-noticia" id="contenido-noticia">
	
    <h2>Representación veleña en la Gala Triatlón Andaluz</h2>

    <h3>Felicidades a los tres premiados; Irene García, Rafa Piña y Pablo Wong.</h3>
	
	<div id="firma-votos">
        <h4 class="firma"><span class="fecha">19.3.2017 - 21:22</span> - Redacción</h4>
        <!-- Barra Social-->
		
		<!-- Fin Barra Social-->        
    </div>
    <div id="noticia-descripcion">
		
		<!-- Posición Widget-->
		<div class="bottomcontainerBox" style="border:1px solid #808080;background-color:#F0F4F9;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiarioaxarquia.com%2Fdeportes%2F2017%2F03%2F19%2Frepresentacion-velena-la-gala-triatlon-andaluz&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:80px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://diarioaxarquia.com/deportes/2017/03/19/representacion-velena-la-gala-triatlon-andaluz"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://diarioaxarquia.com/deportes/2017/03/19/representacion-velena-la-gala-triatlon-andaluz"  data-text="Representación veleña en la Gala Triatlón Andaluz" data-count="horizontal"></a>
			</div><div style="float:left; width:105px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script type="in/share" data-url="http://diarioaxarquia.com/deportes/2017/03/19/representacion-velena-la-gala-triatlon-andaluz" data-counter="right"></script></div>			
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script src="http://www.stumbleupon.com/hostedbadge.php?s=1&amp;r=http://diarioaxarquia.com/deportes/2017/03/19/representacion-velena-la-gala-triatlon-andaluz"></script></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><div id="attachment_43100" style="width: 345px" class="wp-caption alignright"><img class="wp-image-43100 size-medium" src="http://diarioaxarquia.com/wp-content/uploads/2017/03/gala-triatlon-335x447.jpeg" alt="gala triatlon" width="335" height="447" srcset="http://diarioaxarquia.com/wp-content/uploads/2017/03/gala-triatlon-335x447.jpeg 335w, http://diarioaxarquia.com/wp-content/uploads/2017/03/gala-triatlon-768x1024.jpeg 768w, http://diarioaxarquia.com/wp-content/uploads/2017/03/gala-triatlon-503x670.jpeg 503w, http://diarioaxarquia.com/wp-content/uploads/2017/03/gala-triatlon-188x250.jpeg 188w, http://diarioaxarquia.com/wp-content/uploads/2017/03/gala-triatlon-225x300.jpeg 225w, http://diarioaxarquia.com/wp-content/uploads/2017/03/gala-triatlon-75x100.jpeg 75w, http://diarioaxarquia.com/wp-content/uploads/2017/03/gala-triatlon.jpeg 1200w" sizes="(max-width: 335px) 100vw, 335px" /><p class="wp-caption-text">Rafa Piña e Irene García en la gala celebrada este fin de semana en Almería y que reunió a los mejores de mejores triatletas andaluces y nacionales.</p></div>
<p>La Gala Triatlón de Andalucía ha tenido una buen representación veleña. El acto se celebró este sábado en Almeria, en el Paraninfo de la universidad de Almería, donde acudieron los mejores triatletas autonómicos y nacionales. Hasta allí se desplazaron la veleña Irene Garcia, de 8 años, que ha sido premiada como Campeona de los Circuitos Andalucía de Duatlón y Triatlon y Finisher, Rafael Piña como 3 clasificado del Circuito de Triatlon y Finisher. También fue premiado, aunque no pudo acudir a la gala, Pablo Wong como subcampeón del Circuito de Duatlón.</p>
<p>Desde DIARIO os felicitamos a todos por vuestros éxitos</p>

			<div class="">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		
	

    </div>

    
  </div>

  <div style="clear:both;"></div>

  
<!-- You can start editing here. -->

<div id="noticia-comentarios">


			<!-- If comments are open, but there are no comments. -->

	 


	<div class="clrfix">&nbsp;</div>
    <div id="escribir-comentario">
		<h3>Deja tu comentario</h3>
		<div id="normas-uso">
			<h4>Normas de uso</h4>
			<ul>
				<li>Esta es la opinión de los internautas, no de diarioaxarquia.com</li>
				<li>No está permitido verter comentarios contrarios a las leyes españolas o injuriantes.</li>
				<li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li>
				<li>Se publicará previa revisión del mismo.</li>
		   </ul>
		</div>
		<form action="http://diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform">
			<ul id="form-comentario">			
				<li><label for="comentario" class="required">Tú comentario</label> 
					<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="1"></textarea>
				</li>
				<li>
					<label for="nombre" class="required">Nombre</label> 
					<input type="text" name="author" id="author" value="" size="22" tabindex="2" aria-required='true' />
				</li>
				<li>
					<label for="email" class="required">Email</label> 
					<input type="text" name="email" id="email" value="" size="22" tabindex="3" aria-required='true' />
				</li>
				<li class="captcha">
					<div class="g-recaptcha" data-sitekey="6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_"></div>

				</li>
				<li class="condiciones">
					<input type="checkbox" name="condiciones" id="condiciones" value="Estoy de acuerdo" tabindex="4">
					Acepto las <a id="privacidad" class="privacidad">condiciones de privacidad</a>
				</li>
				<li class="submit-group">
					<input name="submit" type="submit" id="submit" value="Enviar" />
				</li>				
			</ul>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c3233abbd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			<input type='hidden' name='comment_post_ID' value='43099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
 
		</form>
	</div>
</div>
  
</div>


<!-- SIDEBAR -->
<div id="sidebar">
  <div id="sidelist">
  
   
		<div class="sidebar_widget"><div class="a-single a-93"><a href="http://diarioaxarquia.com/diario-tv"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></div><div class="sidebar_widget">			<div class="textwidget"><div class="banner-contenido-lateral">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</div><div class="sidebar_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sidebar_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sidebar_widget"><h3>ÚLTIMOS COMENTARIOS</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Tomás Antonio medina fernandez</span> en <a href="http://diarioaxarquia.com/columnistas/miguel-robles-bracero-aguelo-la-aficion#comment-21742">Miguel Robles Bracero, el “Agüelo de la afición”</a></li><li class="recentcomments"><span class="comment-author-link">María Vivó</span> en <a href="http://diarioaxarquia.com/noticias/2017/02/27/grupo-independiente-pro-municipio-torre-del-mar-gipmtm-condena-energicamente-la-situacion-vivida-pleno-del-ayuntamiento-velez-malaga#comment-21741">El Grupo Independiente Pro Municipio de Torre del Mar (GIPMTM) condena enérgicamente la situación vivida en el Pleno del Ayuntamiento de Vélez-Málaga</a></li><li class="recentcomments"><span class="comment-author-link">Isabel mira</span> en <a href="http://diarioaxarquia.com/noticias/2017/02/25/velez-tendra-46-dias-fiestas-2017#comment-21740">El municipio de Vélez-Málaga tendrá 46 días de Ferias en 2017</a></li><li class="recentcomments"><span class="comment-author-link">Manolo el del bombo</span> en <a href="http://diarioaxarquia.com/noticias/2017/02/25/velez-tendra-46-dias-fiestas-2017#comment-21739">El municipio de Vélez-Málaga tendrá 46 días de Ferias en 2017</a></li><li class="recentcomments"><span class="comment-author-link">Rafael prendes</span> en <a href="http://diarioaxarquia.com/noticias/2017/02/25/velez-tendra-46-dias-fiestas-2017#comment-21738">El municipio de Vélez-Málaga tendrá 46 días de Ferias en 2017</a></li><li class="recentcomments"><span class="comment-author-link">carlos aponte</span> en <a href="http://diarioaxarquia.com/noticias/2017/02/23/abdeslam-lucena-obtiene-doctorado-derecho-la-universidad-granada#comment-21735">Abdeslam Lucena obtiene el Doctorado en Derecho por la Universidad de Granada</a></li><li class="recentcomments"><span class="comment-author-link">Manuel Perea</span> en <a href="http://diarioaxarquia.com/noticias/2017/02/23/abdeslam-lucena-obtiene-doctorado-derecho-la-universidad-granada#comment-21734">Abdeslam Lucena obtiene el Doctorado en Derecho por la Universidad de Granada</a></li><li class="recentcomments"><span class="comment-author-link">Rebalaje</span> en <a href="http://diarioaxarquia.com/noticias/2017/02/20/ayuntamiento-velez-malaga-trabaja-plan-la-reordenacion-reorganizacion-los-recursos-humanos#comment-21733">El Ayuntamiento de Vélez-Málaga trabaja en el plan para la reordenación y reorganización de los recursos humanos</a></li><li class="recentcomments"><span class="comment-author-link">MASCOTA</span> en <a href="http://diarioaxarquia.com/deportes/2017/02/19/balonmano-rincon-fertilidad-vuelve-historia-se-clasifica-la-copa-la-reina#comment-21732">El balonmano Rincón Fertilidad vuelve a hacer historia y se clasifica para la Copa de la Reina</a></li><li class="recentcomments"><span class="comment-author-link">Helena</span> en <a href="http://diarioaxarquia.com/noticias/2017/02/13/alcalde-velez-malaga-destaca-potencial-del-municipio-oferta-turistica-andalucia#comment-21731">El alcalde de Vélez-Málaga destaca “el potencial del municipio por su oferta turística en Andalucía”</a></li></ul></div><div class="sidebar_widget">			<div class="execphpwidget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank"> <img src="http://diarioaxarquia.com/wp-content/uploads/2015/10/cadenaaxarquiafmradiocomarca.jpg" /> </a></div>
		</div><div class="sidebar_widget"><div class="g g-12"><div class="g-dyn a-86 c-1"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/02/FullSizeRender3.jpg" /></div><div class="g-dyn a-84 c-2"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/02/FullSizeRender.jpg" /></div></div></div><div class="sidebar_widget"><h3>Síguenos en Facebook</h3>    <iframe 
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiariolaaxarquia&amp;width=330&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;border_color=%23ffffff" scrolling="no" frameborder="0" style="border:1px solid #ffffff; overflow:hidden; width:330px; height:220px;" allowTransparency="true">
    </iframe>
    </div><div class="sidebar_widget"><div class="a-single a-35"><a href="http://www.guiadetectives.com/detectives-malaga-vprovincia-36.html" target="_blank"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/09/detectives.png" width="300px" /></a></div></div><div class="sidebar_widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">Lo último</a></li><li><a href="#viewed" rel="nofollow">Lo más visto</a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-recent-2"><li><a href="http://diarioaxarquia.com/noticias/2017/03/19/liberada-una-mujer-fue-abandonada-libia-tras-saber-estaba-embarazada-luego-fue-obligada-prostituirse-ourense" title="Liberada una mujer que fue abandonada en Libia tras saber que estaba embarazada y que luego fue obligada a prostituirse en Ourense" rel="bookmark"><span class="pop-text"><span class="pop-title">Liberada una mujer que fue abandonada en Libia tras saber que estaba embarazada y que luego fue obligada a prostituirse en Ourense</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/03/19/ruiz-espejo-destaca-la-importancia-malaga-la-aprobacion-la-ley-memoria-historica-se-nala-paso-definitivo" title="Ruiz Espejo destaca la importancia para Málaga de la aprobación de la Ley de Memoria Histórica y se-ñala que “es un paso definitivo”" rel="bookmark"><span class="pop-text"><span class="pop-title">Ruiz Espejo destaca la importancia para Málaga de la aprobación de la Ley de Memoria Histórica y se-ñala que “es un paso definitivo”</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/03/19/representacion-velena-la-gala-triatlon-andaluz" title="Representación veleña en la Gala Triatlón Andaluz" rel="bookmark"><span class="pop-text"><span class="pop-title">Representación veleña en la Gala Triatlón Andaluz</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/03/19/michel-equipo-necesita-creer-lo" title="Míchel: “El equipo necesita creer en lo que hace”" rel="bookmark"><span class="pop-text"><span class="pop-title">Míchel: “El equipo necesita creer en lo que hace”</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/03/19/encuentro-igualado-reparto-puntos-butarque-0-0" title="Encuentro igualado y reparto de puntos en Butarque (0-0)" rel="bookmark"><span class="pop-text"><span class="pop-title">Encuentro igualado y reparto de puntos en Butarque (0-0)</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/03/19/llorente-las-cosas-no-salen-falta-fortuna" title="Llorente: “Las cosas no salen por falta de fortuna”" rel="bookmark"><span class="pop-text"><span class="pop-title">Llorente: “Las cosas no salen por falta de fortuna”</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/03/19/la-procesion-san-jose-cajiz-imagenes" title="La procesión de San José de Cajiz en imágenes" rel="bookmark"><span class="pop-text"><span class="pop-title">La procesión de San José de Cajiz en imágenes</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/03/19/paco-aguilar-ganado-gran-equipo-no-estan-todos-los-deberes-hechos" title="Paco Aguilar: &quot;Hemos ganado a un gran equipo pero no están todos los deberes hechos&quot;" rel="bookmark"><span class="pop-text"><span class="pop-title">Paco Aguilar: "Hemos ganado a un gran equipo pero no están todos los deberes hechos"</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/03/19/18-puntos-33-minutos-juego-santos-da-silva-amivel" title="18 puntos en sus 33 minutos de juego para Santos da Silva de AMIVEL" rel="bookmark"><span class="pop-text"><span class="pop-title">18 puntos en sus 33 minutos de juego para Santos da Silva de AMIVEL</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/03/19/cb-velez-importante-volver-casa-ganar" title="“Para el CB Vélez era importante volver a casa y ganar”" rel="bookmark"><span class="pop-text"><span class="pop-title">“Para el CB Vélez era importante volver a casa y ganar”</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-2"><li><a href="http://diarioaxarquia.com/noticias/2017/03/18/colocada-la-primera-piedra-la-nueva-comisaria-la-policia-nacional-velez-malaga" title="Colocada la primera piedra de la nueva Comisaría de la Policía Nacional de Vélez-Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">Colocada la primera piedra de la nueva Comisaría de la Policía Nacional de Vélez-Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/03/13/fallece-peaton-atropellado-una-moto-la-avenida-vivar-tellez-velez-malaga" title="Fallece un peatón atropellado por una moto en la avenida Vivar Téllez de Vélez-Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">Fallece un peatón atropellado por una moto en la avenida Vivar Téllez de Vélez-Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/03/15/sabado-se-pone-la-primera-piedra-la-nueva-comisaria-la-policia-nacional-torre-del-mar-la-presencia-del-ministro-zoido" title="El sábado se pone la primera piedra de la nueva Comisaria de la Policía Nacional de Torre del Mar con la presencia del ministro Zoido" rel="bookmark"><span class="pop-text"><span class="pop-title">El sábado se pone la primera piedra de la nueva Comisaria de la Policía Nacional de Torre del Mar con la presencia del ministro Zoido</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/03/16/velez-malaga-destinara-43-millones-euros-ayudas-la-ciudadania-facilitar-pago-del-ibi" title="Vélez-Málaga destinará 4,3 millones de euros en ayudas a la ciudadanía para facilitar el pago del IBI" rel="bookmark"><span class="pop-text"><span class="pop-title">Vélez-Málaga destinará 4,3 millones de euros en ayudas a la ciudadanía para facilitar el pago del IBI</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/03/16/temporal-provoca-la-rotura-la-tuberia-abastecimiento-agua-potable-la-costa-occidental-velez-malaga" title="El temporal provoca la rotura de la tubería de abastecimiento de agua potable de la costa occidental de Vélez-Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">El temporal provoca la rotura de la tubería de abastecimiento de agua potable de la costa occidental de Vélez-Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/03/15/deportes-trabaja-desde-meses-dar-una-solucion-definitiva-al-problema-la-baja-temperatura-del-agua-la-piscina-cubierta-velez-malaga" title="Deportes trabaja desde hace meses para dar una solución definitiva al problema de la baja temperatura del agua en la Piscina Cubierta de Vélez-Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">Deportes trabaja desde hace meses para dar una solución definitiva al problema de la baja temperatura del agua en la Piscina Cubierta de Vélez-Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/03/15/yuste-17-anos-debuta-velez-grande" title="Yuste, de 17 años, debuta en el ‘Vélez grande’" rel="bookmark"><span class="pop-text"><span class="pop-title">Yuste, de 17 años, debuta en el ‘Vélez grande’</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/03/16/la-policia-nacional-desarticula-entremado-compuesto-ciudadanos-los-paises-bajos-especializado-cultivo-marihuana-exportacion-belgica-holanda" title="La Policía Nacional desarticula un entramado compuesto por ciudadanos de los Países Bajos especializado en el cultivo de marihuana para su exportación a Bélgica y Holanda" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional desarticula un entramado compuesto por ciudadanos de los Países Bajos especializado en el cultivo de marihuana para su exportación a Bélgica y Holanda</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/03/13/los-velenos-nicolas-rojo-david-sanchez-logran-oro-bronce-campeonato-espana-taekwondo" title="Los veleños Nicolás Rojo y David Sánchez logran el Oro y Bronce en el Campeonato de España de Taekwondo" rel="bookmark"><span class="pop-text"><span class="pop-title">Los veleños Nicolás Rojo y David Sánchez logran el Oro y Bronce en el Campeonato de España de Taekwondo</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/03/15/la-revolucion-las-tiendas-segunda-mano" title="La (r)evolución de las tiendas de segunda mano" rel="bookmark"><span class="pop-text"><span class="pop-title">La (r)evolución de las tiendas de segunda mano</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div class="sidebar_widget"><h3>Columnas</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-42560 columnistas type-columnistas status-publish has-post-thumbnail hentry autor-tomas-medina">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2014/11/Tomás-Medina-150x150.jpg" width="80px" alt="Miguel Robles Bracero, el “Agüelo de la afición”">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/miguel-robles-bracero-aguelo-la-aficion" rel="bookmark">
                  Miguel Robles Bracero, el “Agüelo de la afición”                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-03-02T20:02:11+00:00">2 marzo, 2017 20:02</time>
                				<br><br><span class="entry-entrada">Miguel se va deteriorando, mentalmente, día a día. Físicamente un poco más, pero mentalmente, mucho más.</span>
				<br><br>Escrito por Tomás Medina                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/miguel-robles-bracero-aguelo-la-aficion" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-42440 columnistas type-columnistas status-publish has-post-thumbnail hentry autor-manolo-montes">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/04/20110307192020402069_min-150x150.jpg" width="80px" alt="Febrerillo el loco">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/febrerillo-el-loco" rel="bookmark">
                  Febrerillo el loco                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-27T08:26:50+00:00">27 febrero, 2017 8:26</time>
                				<br><br><span class="entry-entrada">Si repasamos lo sucedido este año nos podemos cortar las venas.</span>
				<br><br>Escrito por Manolo Montes                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/febrerillo-el-loco" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-42439 columnistas type-columnistas status-publish hentry autor-victor-corcoba">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/05/20110615204444088172_min-150x150.jpg" width="80px" alt="Somos obreros de mal gusto y peor gesto">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/somos-obreros-mal-gusto-peor-gesto" rel="bookmark">
                  Somos obreros de mal gusto y peor gesto                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-27T08:19:47+00:00">27 febrero, 2017 8:19</time>
                				<br><br><span class="entry-entrada">Es período de reflexión, de pensar profundo, ante un tiempo de endiosamiento, que todo lo contamina de elementos tóxicos.</span>
				<br><br>Escrito por Víctor Corcoba                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/somos-obreros-mal-gusto-peor-gesto" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-41917 columnistas type-columnistas status-publish hentry autor-manolo-montes">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/04/20110307192020402069_min-150x150.jpg" width="80px" alt="Algo más que comer">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/algo-mas-comer" rel="bookmark">
                  Algo más que comer                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-10T11:50:07+00:00">10 febrero, 2017 11:50</time>
                				<br><br><span class="entry-entrada">Entrada</span>
				<br><br>Escrito por Manolo Montes                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/algo-mas-comer" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-40801 columnistas type-columnistas status-publish hentry autor-antonio-rizquez">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2015/04/antoniorizquez-150x150.jpg" width="80px" alt="Recuerdos aromáticos">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/recuerdos-aromaticos" rel="bookmark">
                  Recuerdos aromáticos                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2016-12-30T10:41:16+00:00">30 diciembre, 2016 10:41</time>
                				<br><br><span class="entry-entrada">...<span style="color: black;">Años después, de cuando vivía en un pueblo malagueño, evoco y añoro otros aromas naturales agradables y estimulant</span>es.</span>
				<br><br>Escrito por Antonio Rízquez                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/recuerdos-aromaticos" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div class="sidebar_widget"><div class="a-single a-47"><a href="http://www.benamocarra.es"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/benamocarra.jpg" width="330" /></a></div></div><div class="sidebar_widget"><div class="g g-2"><div class="g-dyn a-8 c-1"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/publidiario.jpg" width="300px" /></div><div class="g-dyn a-28 c-2"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/12/PROMOCIONALDIARIO-mod.jpg" /></div><div class="g-dyn a-67 c-3"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/loteriavirgennnnnOK.jpg" /></div><div class="g-dyn a-6 c-4"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/patrocinio.jpg" width="300px" /></div><div class="g-dyn a-7 c-5"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/zalia.jpg" width="300px" /></div></div></div><div class="sidebar_widget"><div class="g g-10"><div class="g-dyn a-66 c-1"><a href="http://www.elborge.es/"><img width="330px" src="http://diarioaxarquia.com/wp-content/uploads/2014/06/borge.jpg" /></a></div><div class="g-dyn a-65 c-2"><a href="http://www.macharaviaya.es/"><img src="http://diarioaxarquia.com/wp-content/uploads/2013/11/macharaviaya.jpg" /></a></div></div></div>        
          
  	
  </div>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->

	<div id="footer">

	<!-- WP FOOTER FUNC. START -->

	  <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=052de010fe75eab15b73ef4c0b2d68a2'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=052de010fe75eab15b73ef4c0b2d68a2'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=052de010fe75eab15b73ef4c0b2d68a2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/superfish/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/superfish/supersubs.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"43099","ajaxurl":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=052de010fe75eab15b73ef4c0b2d68a2'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=052de010fe75eab15b73ef4c0b2d68a2'></script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 20000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 4000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


		<div class="banner-horizontal2">
			<div class="banner-grande" style="width: 1000px !important;">
				       
			</div>
		</div>
		<div class="spc_top">&nbsp;</div>
					 
		<div class="clr">&nbsp;</div>
			<div class="footer-contenido-nav">
				<ul>
					<li>
						<a href="http://www.diarioaxarquia.com/portada/" class="separador">Portada</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/noticias/" class="separador">Noticias</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/deportes/" class="separador">Deportes</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/multimedia/" class="separador">Multimedia</a>
					</li>
				</ul>
			</div>
			<div class="clr">&nbsp;</div>
			<div class="footer-datos">
				<p>
					© Diario La Axarquía.<br>
					Conjunto Centro Axarquía 34-36, 29700 Vélez-Málaga<br>
					Teléfono: (34) 952 50 75 05 - (34) 673 159 407<br>
					Email: redaccion@diarioaxarquia.com<br>
				</p>
			</div>
			<div class="clr">&nbsp;</div>
		</div>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12237093-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body></html>