<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<title>Un doblete de Iván Cuevas le da la victoria al Barrio en Fuengirola (0-2) | Diario Axarquía - Diario Axarquía</title>


<link rel="stylesheet" type="text/css" media="screen" href="http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/style.css" />

<link rel="stylesheet" type="text/css" media="print" href="http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/styles/print.css" />
<link href="/wp-content/themes/branfordmagazine-free/images/favicon.png" rel="icon" type="image/png" />




<!-- WP HEAD STARTS -->


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diarioaxarquia.com/deportes/2017/10/22/doblete-ivan-cuevas-le-da-la-victoria-al-barrio-fuengirola-0-2" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un doblete de Iván Cuevas le da la victoria al Barrio en Fuengirola (0-2) | Diario Axarquía" />
<meta property="og:url" content="http://diarioaxarquia.com/deportes/2017/10/22/doblete-ivan-cuevas-le-da-la-victoria-al-barrio-fuengirola-0-2" />
<meta property="og:site_name" content="Diario Axarquía" />
<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-10-22T09:33:19+00:00" />
<meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2017/10/ivan-cuevas.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="718" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; Un doblete de Iván Cuevas le da la victoria al Barrio en Fuengirola (0-2) RSS de los comentarios" href="http://diarioaxarquia.com/deportes/2017/10/22/doblete-ivan-cuevas-le-da-la-victoria-al-barrio-fuengirola-0-2/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1a45fe2c25d62b0326ac07c8af325904"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=1a45fe2c25d62b0326ac07c8af325904' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=1a45fe2c25d62b0326ac07c8af325904' type='text/css' media='all' />
<link rel='stylesheet' id='tfg_style-css'  href='http://diarioaxarquia.com/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=1a45fe2c25d62b0326ac07c8af325904' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://diarioaxarquia.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=1a45fe2c25d62b0326ac07c8af325904' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://diarioaxarquia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #CC0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='pretty-css'  href='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/prettyPhoto/css/prettyPhoto.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ui.tabs.pack-css'  href='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/ui.tabs.pack.js?ver=1a45fe2c25d62b0326ac07c8af325904' type='text/css' media='' />
<link rel='stylesheet' id='popular-widget-css'  href='http://diarioaxarquia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://diarioaxarquia.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=1a45fe2c25d62b0326ac07c8af325904' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=1a45fe2c25d62b0326ac07c8af325904' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='pwpfont-css'  href='http://diarioaxarquia.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=1a45fe2c25d62b0326ac07c8af325904'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=1a45fe2c25d62b0326ac07c8af325904'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/ui.tabs.js?ver=1a45fe2c25d62b0326ac07c8af325904'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php","security":"5d742a3c99","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diarioaxarquia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=1a45fe2c25d62b0326ac07c8af325904'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='http://diarioaxarquia.com/wp-json/' />
<link rel='shortlink' href='http://diarioaxarquia.com/?p=50192' />
<link rel="alternate" type="application/json+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fdeportes%2F2017%2F10%2F22%2Fdoblete-ivan-cuevas-le-da-la-victoria-al-barrio-fuengirola-0-2" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fdeportes%2F2017%2F10%2F22%2Fdoblete-ivan-cuevas-le-da-la-victoria-al-barrio-fuengirola-0-2&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:440px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:0px;width:100%; max-width:330px; height:100%; max-height:460px; }
	.g-4 { margin:0px;width:100%; max-width:330px; height:100%; max-height:230px; }
	.g-5 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:130px; }
	.g-6 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-7 { margin:0px;width:100%; max-width:330px; height:100%; max-height:480px; }
	.g-8 { margin:0px;width:100%; max-width:330px; height:100%; max-height:330px; }
	.g-9 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-10 { margin:0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-11 { margin:0px;width:100%; max-width:330px; height:100%; max-height:474px; }
	.g-12 { margin:0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-13 { margin:0px;width:100%; max-width:998px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://diarioaxarquia.com/wp-content/uploads/2017/10/ivan-cuevas.jpg" />
<!-- End Facebook Like Thumbnail -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diarioaxarquia.com/?wordfence_lh=1&hid=4CE3FE0DD7632DFF75188B252C842CDC');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<!-- <meta name="NextGEN" version="2.2.14" /> -->

<script type="text/javascript">


(function($) {
    jQuery(document).ready(function(){
        jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					animation_speed: 'normal', /* fast/slow/normal */
					overlay_gallery: false, /* If set to true, a gallery will overlay the fullscreen image on mouse over */
					show_title: false, /* true/false */
					theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
					social_tools: false
			});
    });
})(jQuery);




</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://diarioaxarquia.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=dcd20f2ee6&wpp_id=50192';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- WP HEAD ENDS -->

<link rel="alternate" type="application/rss+xml" title="Diario Axarquía RSS Feed" href="http://diarioaxarquia.com/feed" />

<link rel="pingback" href="http://diarioaxarquia.com/xmlrpc.php" />

<script src='https://www.google.com/recaptcha/api.js'></script>



</head>

<body class="single single-post postid-50192 single-format-standard unselectable">

<div id="page" class="clearfloat">



<!--Banner Horizontal publicidad-->

<div class="banner-horizontal">

<div class="banner-grande">




    
</div>

</div>

<!-- LOGO/HEADER BLOCK STARTS HERE -->

  <div id="logo" class="clearfloat">

    
    <a href="http://diarioaxarquia.com/"><img style="border:none;padding:0;" src="http://diarioaxarquia.com/wp-content/uploads/logo.png" alt="Diario Axarquía - " title="Diario Axarquía - " border="none" /></a>

    
  </div>

<!-- LOGO/HEADER BLOCK ENDS HERE -->
	<div id="diarioturismo">
	</div>
	<div style="float: left; height: 52px;">
		<form method="get" id="searchform" action="http://diarioaxarquia.com/">
<div><input type="text" value="" name="s" id="s" class="searchfield" /><input type="submit" id="searchsubmit" value="Buscar" class="button" /></div>
</form>	</div>

<!-- MAIN NAVIGATION BLOCK STARTS HERE -->

<div id="menu-principal-div">
	<div class="prinz-menu-primary"><ul id="menu-principal" class="menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11826"><a href="http://diarioaxarquia.com/noticias">Noticias</a></li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11989"><a href="http://diarioaxarquia.com/opinion">Opinión</a></li>
<li id="menu-item-11828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11828"><a href="http://diarioaxarquia.com/publirreportajes">Publirreportajes</a></li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="http://diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
<li id="menu-item-21479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21479"><a href="http://diarioaxarquia.com/noticias/recordando-nuestra-historia">Recordando</a></li>
<li id="menu-item-22975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22975"><a href="http://diarioaxarquia.com/la-contraportada">La Contraportada</a></li>
<li id="menu-item-32827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32827"><a href="http://diarioaxarquia.com/la-estampa">La Estampa</a></li>
<li id="menu-item-34244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34244"><a href="http://diarioaxarquia.com/noticias/semana-santa">Diario Cofrade</a></li>
</ul></div></div>



<div id="menu-secundario">

	<div class="prinz-menu-secondary"><ul id="menu-menu-deportes" class="separador-deportes"><li id="menu-item-11838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11838"><a href="http://diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
<li id="menu-item-11840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11840"><a href="http://diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
<li id="menu-item-11839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11839"><a href="http://diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul></div>
</div>

<!-- MAIN NAVIGATION BLOCK ENDS HERE --><div id="content">
  
  <div class="contenido-noticia" id="contenido-noticia">
	
    <h2>Un doblete de Iván Cuevas le da la victoria al Barrio en Fuengirola (0-2)</h2>

    <h3>El Club Deportivo Barrio sigue mirando hacia arriba en el grupo malagueño de Primera Andaluza.&nbsp;</h3>
	
	<div id="firma-votos">
        <h4 class="firma"><span class="fecha">22.10.2017 - 9:33</span> - Juan Morales</h4>
        <!-- Barra Social-->
		
		<!-- Fin Barra Social-->        
    </div>
    <div id="noticia-descripcion">
		
		<!-- Posición Widget-->
		<div class="bottomcontainerBox" style="border:1px solid #808080;background-color:#F0F4F9;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiarioaxarquia.com%2Fdeportes%2F2017%2F10%2F22%2Fdoblete-ivan-cuevas-le-da-la-victoria-al-barrio-fuengirola-0-2&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:80px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://diarioaxarquia.com/deportes/2017/10/22/doblete-ivan-cuevas-le-da-la-victoria-al-barrio-fuengirola-0-2"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://diarioaxarquia.com/deportes/2017/10/22/doblete-ivan-cuevas-le-da-la-victoria-al-barrio-fuengirola-0-2"  data-text="Un doblete de Iván Cuevas le da la victoria al Barrio en Fuengirola (0-2)" data-count="horizontal"></a>
			</div><div style="float:left; width:105px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script type="in/share" data-url="http://diarioaxarquia.com/deportes/2017/10/22/doblete-ivan-cuevas-le-da-la-victoria-al-barrio-fuengirola-0-2" data-counter="right"></script></div>			
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script src="http://www.stumbleupon.com/hostedbadge.php?s=1&amp;r=http://diarioaxarquia.com/deportes/2017/10/22/doblete-ivan-cuevas-le-da-la-victoria-al-barrio-fuengirola-0-2"></script></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><div id="yui_3_16_0_ym19_1_1508664441358_6665" class="thread-body" tabindex="0">
<div id="yui_3_16_0_ym19_1_1508664441358_6817" class="body undoreset" tabindex="0">
<div id="yui_3_16_0_ym19_1_1508664441358_6816" class="email-wrapped">
<div id="yiv9873058819">
<div id="yui_3_16_0_ym19_1_1508664441358_6815">
<div id="yiv9873058819compose-container">
<div id="yui_3_16_0_ym19_1_1508664441358_6814">
<div id="yui_3_16_0_ym19_1_1508664441358_8562"><img class="alignright size-medium wp-image-50193" src="http://diarioaxarquia.com/wp-content/uploads/2017/10/ivan-cuevas-335x223.jpg" alt="ivan cuevas" width="335" height="223" srcset="http://diarioaxarquia.com/wp-content/uploads/2017/10/ivan-cuevas-335x223.jpg 335w, http://diarioaxarquia.com/wp-content/uploads/2017/10/ivan-cuevas-768x511.jpg 768w, http://diarioaxarquia.com/wp-content/uploads/2017/10/ivan-cuevas-670x445.jpg 670w, http://diarioaxarquia.com/wp-content/uploads/2017/10/ivan-cuevas-300x199.jpg 300w, http://diarioaxarquia.com/wp-content/uploads/2017/10/ivan-cuevas-340x226.jpg 340w, http://diarioaxarquia.com/wp-content/uploads/2017/10/ivan-cuevas-150x100.jpg 150w, http://diarioaxarquia.com/wp-content/uploads/2017/10/ivan-cuevas.jpg 1080w" sizes="(max-width: 335px) 100vw, 335px" />El Club Deportivo Barrio sigue mirando hacia arriba en el grupo malagueño de Primera Andaluza. Un cambio de rumbo que tomó desde la llegada al banquillo de Nicolás Jimémez Mármol y que le ha hecho mirar hacia arriba en la tabla.</div>
<div id="yui_3_16_0_ym19_1_1508664441358_8564">&nbsp;</div>
<div id="yui_3_16_0_ym19_1_1508664441358_8565">Este sábado visitaba el feudo del Fuengirola Boliches, un rival en horas bajas que sólo aguantó los achaques veleños durante la primera mitad, que mandó a la caseta a los jugadores con el cero a cero.</div>
<div id="yui_3_16_0_ym19_1_1508664441358_8558">&nbsp;</div>
<div id="yui_3_16_0_ym19_1_1508664441358_8559">En la reanudación, el conjunto barriense fue mejor que su rival y lograba abrir la lata local por medio de Iván Cuevas, que en el 52’ hacía el cero a uno. Poco después, en el 78’, Cuevas cerraría el marcador con su segundo tanto, mandando los tres puntos hasta la comarca de la Axarquía.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="yui_3_16_0_ym19_1_1508664441358_6772" class="tictac-att-tray-base">&nbsp;</div>
</div>

			<div class="">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		
	

    </div>

    
  </div>

  <div style="clear:both;"></div>

  
<!-- You can start editing here. -->

<div id="noticia-comentarios">


			<!-- If comments are open, but there are no comments. -->

	 


	<div class="clrfix">&nbsp;</div>
    <div id="escribir-comentario">
		<h3>Deja tu comentario</h3>
		<div id="normas-uso">
			<h4>Normas de uso</h4>
			<ul>
				<li>Esta es la opinión de los internautas, no de diarioaxarquia.com</li>
				<li>No está permitido verter comentarios contrarios a las leyes españolas o injuriantes.</li>
				<li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li>
				<li>Se publicará previa revisión del mismo.</li>
		   </ul>
		</div>
		<form action="http://diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform">
			<ul id="form-comentario">			
				<li><label for="comentario" class="required">Tú comentario</label> 
					<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="1"></textarea>
				</li>
				<li>
					<label for="nombre" class="required">Nombre</label> 
					<input type="text" name="author" id="author" value="" size="22" tabindex="2" aria-required='true' />
				</li>
				<li>
					<label for="email" class="required">Email</label> 
					<input type="text" name="email" id="email" value="" size="22" tabindex="3" aria-required='true' />
				</li>
				<li class="captcha">
					<div class="g-recaptcha" data-sitekey="6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_"></div>

				</li>
				<li class="condiciones">
					<input type="checkbox" name="condiciones" id="condiciones" value="Estoy de acuerdo" tabindex="4">
					Acepto las <a id="privacidad" class="privacidad">condiciones de privacidad</a>
				</li>
				<li class="submit-group">
					<input name="submit" type="submit" id="submit" value="Enviar" />
				</li>				
			</ul>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4e0ada4c0d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>			<input type='hidden' name='comment_post_ID' value='50192' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
 
		</form>
	</div>
</div>
  
</div>


<!-- SIDEBAR -->
<div id="sidebar">
  <div id="sidelist">
  
   
		<div class="sidebar_widget"><div class="a-single a-93"><a href="http://diarioaxarquia.com/diario-tv"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></div><div class="sidebar_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sidebar_widget"><h3>Síguenos en Facebook</h3>	<div class="fb-page" style="border:1px solid #ffffff"
			 data-width="330"
	 	 data-height="220"
     data-href="https://www.facebook.com/diariolaaxarquia"  
     data-small-header=""  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </div><div class="sidebar_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sidebar_widget">			<div class="execphpwidget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank"> <img src="http://diarioaxarquia.com/wp-content/uploads/2015/10/cadenaaxarquiafmradiocomarca.jpg" /> </a></div>
		</div><div class="sidebar_widget">			<div class="textwidget"><div class="banner-contenido-lateral">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</div><div class="sidebar_widget"><h3>ÚLTIMOS COMENTARIOS</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Manuel</span> en <a href="http://diarioaxarquia.com/noticias/2016/09/19/charla-educacion-vial-ceip-manuel-laza-palacio-rincon#comment-21845">Charla de Educación Vial en el CEIP Manuel Laza Palacio de Rincón</a></li><li class="recentcomments"><span class="comment-author-link">Aficionado</span> en <a href="http://diarioaxarquia.com/deportes/2017/10/08/amivel-gana-al-mideba-extremadura-73-39#comment-21844">Amivel gana al MIDEBA Extremadura (73-39)</a></li><li class="recentcomments"><span class="comment-author-link">vicente Juan Liern</span> en <a href="http://diarioaxarquia.com/noticias/2017/07/08/caida-cascotes-una-fachada-la-via-publica-calle-del-rio#comment-21840">Caída de cascotes de una fachada a la vía pública en calle del Río</a></li><li class="recentcomments"><span class="comment-author-link">Julian GM</span> en <a href="http://diarioaxarquia.com/noticias/2017/09/20/la-iniciativa-cartel-consigue-los-ciudadanos-conozcan-resto-obras-presentadas-al-concurso-la-real-feria-san-miguel-velez-malaga#comment-21839">La iniciativa ‘El otro cartel’ consigue que los ciudadanos conozcan el resto de obras presentadas al concurso de la Real Feria de San Miguel de Vélez-Málaga</a></li><li class="recentcomments"><span class="comment-author-link">Luis Pérez Ruiz</span> en <a href="http://diarioaxarquia.com/noticias/2017/09/10/colegio-axarquia-velez-malaga-recuerda-pablo-raez-una-agenda-escolar#comment-21838">El colegio Axarquia de Vélez-Málaga recuerda a Pablo Ráez con una agenda escolar</a></li><li class="recentcomments"><span class="comment-author-link">Uno mas</span> en <a href="http://diarioaxarquia.com/deportes/2017/09/10/real-madrid-se-proclama-campeon-del-vii-torneo-costa-del-sol-al-vencer-al-unicaja#comment-21837">El Real Madrid se proclama campeón del VII Torneo Costa del Sol al vencer al Unicaja</a></li><li class="recentcomments"><span class="comment-author-link">Isa Gomez</span> en <a href="http://diarioaxarquia.com/noticias/2017/09/05/total-21-grupos-se-presentan-al-primer-concurso-bandas-emergentes-organizado-area-juventud#comment-21835">Un total de 21 grupos se presentan al primer Concurso de Bandas Emergentes organizado por el área de Juventud</a></li><li class="recentcomments"><span class="comment-author-link">Raul</span> en <a href="http://diarioaxarquia.com/noticias/2017/09/05/total-21-grupos-se-presentan-al-primer-concurso-bandas-emergentes-organizado-area-juventud#comment-21834">Un total de 21 grupos se presentan al primer Concurso de Bandas Emergentes organizado por el área de Juventud</a></li><li class="recentcomments"><span class="comment-author-link">Paco Ruiz</span> en <a href="http://diarioaxarquia.com/noticias/2017/09/05/total-21-grupos-se-presentan-al-primer-concurso-bandas-emergentes-organizado-area-juventud#comment-21833">Un total de 21 grupos se presentan al primer Concurso de Bandas Emergentes organizado por el área de Juventud</a></li><li class="recentcomments"><span class="comment-author-link">Paco Ruiz</span> en <a href="http://diarioaxarquia.com/noticias/2017/09/04/psoe-exigira-al-gobierno-congreso-finales-octubre-se-reanuden-las-obras-la-depuradora-nerja#comment-21832">El PSOE exigirá al Gobierno en el Congreso que antes de finales octubre se reanuden las obras de la depuradora de Nerja</a></li></ul></div><div class="sidebar_widget"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div class="sidebar_widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">Lo último</a></li><li><a href="#viewed" rel="nofollow">Lo más visto</a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-recent-2"><li><a href="http://diarioaxarquia.com/noticias/2017/10/22/artista-antonio-hidalgo-expone-velez-malaga" title="El artista Antonio Hidalgo expone en Vélez-Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">El artista Antonio Hidalgo expone en Vélez-Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/velez-malaga/2017/10/22/velez-perdona-malagueno-diez-logra-empate-vivar-tellez-1-1" title="El Vélez perdona a un Malagueño que con diez logra el empate en el Vivar Téllez (1-1)" rel="bookmark"><span class="pop-text"><span class="pop-title">El Vélez perdona a un Malagueño que con diez logra el empate en el Vivar Téllez (1-1)</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/22/la-policia-nacional-detiene-ronda-fugitivo-reclamado-las-autoridades-marruecos-delito-lesiones" title="La Policía Nacional detiene en Ronda a un fugitivo reclamado por las autoridades de Marruecos por un delito de lesiones" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional detiene en Ronda a un fugitivo reclamado por las autoridades de Marruecos por un delito de lesiones</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/22/la-junta-adjudica-una-parcela-4271-metros-cuadrados-la-construccion-48-viviendas-protegidas-algarrobo" title="La Junta adjudica una parcela de 4,271 metros cuadrados para la construcción de 48 viviendas protegidas en Algarrobo" rel="bookmark"><span class="pop-text"><span class="pop-title">La Junta adjudica una parcela de 4,271 metros cuadrados para la construcción de 48 viviendas protegidas en Algarrobo</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/10/22/benagalbon-se-lleva-derbi-rinconero-ante-totalan-atletico-0-2" title="El Benagalbón se lleva el derbi rinconero ante el Totalán Atlético (0-2)" rel="bookmark"><span class="pop-text"><span class="pop-title">El Benagalbón se lleva el derbi rinconero ante el Totalán Atlético (0-2)</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/10/22/torrox-gana-al-ronda-se-lleva-tres-puntos-3-1" title="El Torrox gana al Ronda y se lleva tres puntos (3-1)" rel="bookmark"><span class="pop-text"><span class="pop-title">El Torrox gana al Ronda y se lleva tres puntos (3-1)</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/10/22/doblete-ivan-cuevas-le-da-la-victoria-al-barrio-fuengirola-0-2" title="Un doblete de Iván Cuevas le da la victoria al Barrio en Fuengirola (0-2)" rel="bookmark"><span class="pop-text"><span class="pop-title">Un doblete de Iván Cuevas le da la victoria al Barrio en Fuengirola (0-2)</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/10/22/cb-axarquia-debuta-casa-victoria" title="El CB Axarquía debuta en casa con victoria" rel="bookmark"><span class="pop-text"><span class="pop-title">El CB Axarquía debuta en casa con victoria</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/21/ruiz-espejo-reivindica-la-bandera-la-igualdad-proclamacion-secretario-general-del-psoe-malaga" title="Ruiz Espejo reivindica la bandera de la igualdad en su proclamación como secretario general del PSOE de Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">Ruiz Espejo reivindica la bandera de la igualdad en su proclamación como secretario general del PSOE de Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/21/heredia-cierra-mandato-al-frente-del-socialismo-malagueno-recordando-esfuerzo-se-ha-encaminado-malaga-cuente-se-respete-mucho-espana-andalucia-lealtad-sin-provinc" title="Heredia cierra su mandato al frente del socialismo malagueño recordando que su esfuerzo se ha encaminado a que &quot;Málaga cuente y se respete, y mucho, en España y en Andalucía, con lealtad y sin provincianismos&quot;" rel="bookmark"><span class="pop-text"><span class="pop-title">Heredia cierra su mandato al frente del socialismo malagueño recordando que su esfuerzo se ha encaminado a que "Málaga cuente y se respete, y mucho, en España y en Andalucía, con lealtad y sin provincianismos"</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-2"><li><a href="http://diarioaxarquia.com/noticias/2017/10/18/datos-la-lluvia-la-comarca-la-axarquia" title="Datos de la lluvia en la comarca de la Axarquía" rel="bookmark"><span class="pop-text"><span class="pop-title">Datos de la lluvia en la comarca de la Axarquía</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/17/la-policia-nacional-localiza-una-plantacion-marihuana-limones-desarticula-punto-venta-cocaina-marihuana" title="La Policía Nacional localiza una plantación de marihuana entre limones y desarticula un punto de venta de cocaína y marihuana" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional localiza una plantación de marihuana entre limones y desarticula un punto de venta de cocaína y marihuana</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/17/veleno-alvaro-manen-ranea-finalista-del-32-premio-nacional-pintura-bmw" title="El veleño Álvaro Manén Ranea, finalista del 32 Premio Nacional de Pintura BMW" rel="bookmark"><span class="pop-text"><span class="pop-title">El veleño Álvaro Manén Ranea, finalista del 32 Premio Nacional de Pintura BMW</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/velez-malaga/2017/10/16/sofocado-incendio-una-casa-almayate" title="Sofocado un incendio en una casa de Almayate" rel="bookmark"><span class="pop-text"><span class="pop-title">Sofocado un incendio en una casa de Almayate</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/18/activada-la-alerta-amarilla-fuertes-lluvias-la-axarquia" title="Activada la alerta amarilla por fuertes lluvias en la Axarquia" rel="bookmark"><span class="pop-text"><span class="pop-title">Activada la alerta amarilla por fuertes lluvias en la Axarquia</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/20/detenida-aeropuerto-malaga-costa-del-sol-una-mujer-51-bellotas-cocaina-ocultas-organismo" title="Detenida en el aeropuerto de Málaga-Costa del Sol una mujer con 51 bellotas de cocaína ocultas en su organismo" rel="bookmark"><span class="pop-text"><span class="pop-title">Detenida en el aeropuerto de Málaga-Costa del Sol una mujer con 51 bellotas de cocaína ocultas en su organismo</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/19/detenidos-insultar-suaves-vecinos-triana" title="Detenido por insultar a varios vecinos en Triana" rel="bookmark"><span class="pop-text"><span class="pop-title">Detenido por insultar a varios vecinos en Triana</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/18/vehiculo-bloqueado-junto-al-arroyo-del-tamango-torrox-las-fuertes-lluvias" title="Vehículo bloqueado junto al arroyo del Tamango de Torrox por las fuertes lluvias" rel="bookmark"><span class="pop-text"><span class="pop-title">Vehículo bloqueado junto al arroyo del Tamango de Torrox por las fuertes lluvias</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/21/la-policia-nacional-detiene-tres-personas-robos-telefonos-ultima-generacion" title="La Policía Nacional detiene a tres personas por robos de teléfonos de última generación" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional detiene a tres personas por robos de teléfonos de última generación</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/10/18/velez-malaga-celebra-diversas-actividades-conmemorar-dia-mundial-del-cancer-mama" title="Vélez-Málaga celebra diversas actividades para conmemorar el Día Mundial del Cáncer de Mama" rel="bookmark"><span class="pop-text"><span class="pop-title">Vélez-Málaga celebra diversas actividades para conmemorar el Día Mundial del Cáncer de Mama</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div class="sidebar_widget"><h3>Columnas</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-49745 columnistas type-columnistas status-publish has-post-thumbnail hentry category-opinion autor-jose-pino-galvez">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2017/10/jose-pino-diario-axarquia-150x150.jpg" width="80px" alt="Cataluña, los políticos y las personas">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/cataluna-los-politicos-las-personas" rel="bookmark">
                  Cataluña, los políticos y las personas                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-10-07T09:26:47+00:00">7 octubre, 2017 9:26</time>
                				<br><br><span class="entry-entrada">La situación por la que atravesamos es complicada, pero es de vergüenza la clase política que gobierna España, que gobierna Cataluña, y los que están en la oposición en ambas partes... <strong>Por José Pino Gálvez, Portavoz Gestora Andalucía X SI (AXSI) en Vélez-Málaga.</strong></span>
				<br><br>Escrito por José Pino Gálvez                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/cataluna-los-politicos-las-personas" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      <br />
<b>Warning</b>:  array_pop() expects parameter 1 to be array, boolean given in <b>/homepages/20/d633339825/htdocs/wp-content/plugins/ultimate-posts-widget/templates/standard.php</b> on line <b>21</b><br />

        
        <article class="post-49586 columnistas type-columnistas status-publish has-post-thumbnail hentry category-opinion">
		
          <header>

                          <div class="entry-image">
                <img src="/wp-content/uploads/foto-avatar.png" width="80px" alt="Sólo dos millones de personas han puesto al Estado en jaque por el desafío independentista">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/solo-dos-millones-personas-puesto-al-estado-jaque-desafio-independentista" rel="bookmark">
                  Sólo dos millones de personas han puesto al Estado en jaque por el desafío independentista                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-10-03T10:10:59+00:00">3 octubre, 2017 10:10</time>
                				<br><br><span class="entry-entrada">Tengan o no tengan razón, lo han hecho.</span>
				<br><br>Escrito por                 
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/solo-dos-millones-personas-puesto-al-estado-jaque-desafio-independentista" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-49566 columnistas type-columnistas status-publish hentry category-opinion autor-jose-tomas-cruz-varela">
		
          <header>

                          <div class="entry-image">
                <img src="/wp-content/uploads/foto-avatar.png" width="80px" alt="Lo que suceda mañana, posiblemente marque nuestro futuro">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/lo-suceda-manana-posiblemente-marque-futuro" rel="bookmark">
                  Lo que suceda mañana, posiblemente marque nuestro futuro                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-10-02T10:59:14+00:00">2 octubre, 2017 10:59</time>
                				<br><br><span class="entry-entrada">&nbsp;No deberíamos olvidar que la Transición nos devolvió a los españoles el derecho a decidir y a convivir en paz.</span>
				<br><br>Escrito por José-Tomás Cruz Varela                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/lo-suceda-manana-posiblemente-marque-futuro" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-49561 columnistas type-columnistas status-publish hentry category-opinion autor-victor-corcoba">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/05/20110615204444088172_min-150x150.jpg" width="80px" alt="Un  mundo único,  que ha de ser morada para todos">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/mundo-unico-ha-morada-todos" rel="bookmark">
                  Un  mundo único,  que ha de ser morada para todos                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-10-02T10:30:35+00:00">2 octubre, 2017 10:30</time>
                				<br><br><span class="entry-entrada">En cualquier caso, no podemos ni debemos justificar esta pasividad egoísta que nos inunda. Sálvese el que pueda.&nbsp;</span>
				<br><br>Escrito por Víctor Corcoba                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/mundo-unico-ha-morada-todos" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-49119 columnistas type-columnistas status-publish hentry category-opinion autor-victor-corcoba">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/05/20110615204444088172_min-150x150.jpg" width="80px" alt="Promover vías de intermediación">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/promover-vias-intermediacion" rel="bookmark">
                  Promover vías de intermediación                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-09-13T19:31:03+00:00">13 septiembre, 2017 19:31</time>
                				<br><br><span class="entry-entrada">No tenemos corazón. Somos como piedras sobre el horizonte de los días.</span>
				<br><br>Escrito por Víctor Corcoba                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/promover-vias-intermediacion" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div class="sidebar_widget"><div class="a-single a-47"><a href="http://www.benamocarra.es"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/benamocarra.jpg" width="330" /></a></div></div><div class="sidebar_widget"><div class="g g-2"><div class="g-dyn a-28 c-1"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/12/PROMOCIONALDIARIO-mod.jpg" /></div><div class="g-dyn a-7 c-2"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/zalia.jpg" width="300px" /></div><div class="g-dyn a-8 c-3"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/publidiario.jpg" width="300px" /></div><div class="g-dyn a-6 c-4"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/patrocinio.jpg" width="300px" /></div></div></div><div class="sidebar_widget"><div class="g g-10"><div class="g-dyn a-66 c-1"><a href="http://www.elborge.es/"><img width="330px" src="http://diarioaxarquia.com/wp-content/uploads/2014/06/borge.jpg" /></a></div><div class="g-dyn a-65 c-2"><a href="http://www.macharaviaya.es/"><img src="http://diarioaxarquia.com/wp-content/uploads/2013/11/macharaviaya.jpg" /></a></div></div></div>        
          
  	
  </div>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->

	<div id="footer">

	<!-- WP FOOTER FUNC. START -->

	  <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1a45fe2c25d62b0326ac07c8af325904'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1a45fe2c25d62b0326ac07c8af325904'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=1a45fe2c25d62b0326ac07c8af325904'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/superfish/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/superfish/supersubs.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"50192","ajaxurl":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=1a45fe2c25d62b0326ac07c8af325904'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=1a45fe2c25d62b0326ac07c8af325904'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://diarioaxarquia.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://diarioaxarquia.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://diarioaxarquia.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://diarioaxarquia.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 20000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 4000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


		<div class="banner-horizontal2">
			<div class="banner-grande" style="width: 1000px !important;">
				       
			</div>
		</div>
		<div class="spc_top">&nbsp;</div>
					 
		<div class="clr">&nbsp;</div>
			<div class="footer-contenido-nav">
				<ul>
					<li>
						<a href="http://www.diarioaxarquia.com/portada/" class="separador">Portada</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/noticias/" class="separador">Noticias</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/deportes/" class="separador">Deportes</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/multimedia/" class="separador">Multimedia</a>
					</li>
				</ul>
			</div>
			<div class="clr">&nbsp;</div>
			<div class="footer-datos">
				<p>
					© Diario La Axarquía.<br>
					Conjunto Centro Axarquía 34-36, 29700 Vélez-Málaga<br>
					Teléfono: (34) 952 50 75 05 - (34) 673 159 407<br>
					Email: redaccion@diarioaxarquia.com<br>
				</p>
			</div>
			<div class="clr">&nbsp;</div>
		</div>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12237093-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body></html>