<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	


<link rel="stylesheet" type="text/css" media="screen" href="http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/style.css" />

<link rel="stylesheet" type="text/css" media="print" href="http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/styles/print.css" />
<link href="/wp-content/themes/branfordmagazine-free/images/favicon.png" rel="icon" type="image/png" />




<!-- WP HEAD STARTS -->


<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>El equipo de Gobierno local abrirá una investigación sobre las causas de por qué no se hizo test de alcoholemia al portavoz del PP y diputado, Francisco Delgado Bonilla, implicado en un accidente de tráfico - Diario Axarquía</title>
<link rel="canonical" href="http://diarioaxarquia.com/noticias/2017/02/09/equipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El equipo de Gobierno local abrirá una investigación sobre las causas de por qué no se hizo test de alcoholemia al portavoz del PP y diputado, Francisco Delgado Bonilla, implicado en un accidente de tráfico - Diario Axarquía" />
<meta property="og:url" content="http://diarioaxarquia.com/noticias/2017/02/09/equipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t" />
<meta property="og:site_name" content="Diario Axarquía" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-02-09T14:17:11+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; El equipo de Gobierno local abrirá una investigación sobre las causas de por qué no se hizo test de alcoholemia al portavoz del PP y diputado, Francisco Delgado Bonilla, implicado en un accidente de tráfico RSS de los comentarios" href="http://diarioaxarquia.com/noticias/2017/02/09/equipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=36ecb3565ecbd05128b768f5c1f58193"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=36ecb3565ecbd05128b768f5c1f58193' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=36ecb3565ecbd05128b768f5c1f58193' type='text/css' media='all' />
<link rel='stylesheet' id='tfg_style-css'  href='http://diarioaxarquia.com/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=36ecb3565ecbd05128b768f5c1f58193' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://diarioaxarquia.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=36ecb3565ecbd05128b768f5c1f58193' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://diarioaxarquia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #CC0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='pretty-css'  href='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/prettyPhoto/css/prettyPhoto.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ui.tabs.pack-css'  href='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/ui.tabs.pack.js?ver=36ecb3565ecbd05128b768f5c1f58193' type='text/css' media='' />
<link rel='stylesheet' id='popular-widget-css'  href='http://diarioaxarquia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://diarioaxarquia.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=36ecb3565ecbd05128b768f5c1f58193' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=36ecb3565ecbd05128b768f5c1f58193' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
</style>
<link rel='stylesheet' id='pwpfont-css'  href='http://diarioaxarquia.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.css?ver=2.0.19' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=36ecb3565ecbd05128b768f5c1f58193'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=36ecb3565ecbd05128b768f5c1f58193'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/ui.tabs.js?ver=36ecb3565ecbd05128b768f5c1f58193'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php","security":"98be545e33","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diarioaxarquia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=36ecb3565ecbd05128b768f5c1f58193'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/podlove-web-player/static/hashchange.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.js?ver=2.0.19'></script>
<link rel='https://api.w.org/' href='http://diarioaxarquia.com/wp-json/' />
<link rel='shortlink' href='http://diarioaxarquia.com/?p=41889' />
<link rel="alternate" type="application/json+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2017%2F02%2F09%2Fequipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2017%2F02%2F09%2Fequipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:440px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:0px;width:100%; max-width:330px; height:100%; max-height:460px; }
	.g-4 { margin:0px;width:100%; max-width:330px; height:100%; max-height:230px; }
	.g-5 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:130px; }
	.g-6 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-7 { margin:0px;width:100%; max-width:330px; height:100%; max-height:480px; }
	.g-8 { margin:0px;width:100%; max-width:330px; height:100%; max-height:330px; }
	.g-9 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-10 { margin:0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-11 { margin:0px;width:100%; max-width:330px; height:100%; max-height:474px; }
	.g-12 { margin:0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.46" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diarioaxarquia.com/?wordfence_logHuman=1&hid=4B74514BA11912B1C18DE1518B967510');
</script>
<script type="text/javascript">


(function($) {
    jQuery(document).ready(function(){
        jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					animation_speed: 'normal', /* fast/slow/normal */
					overlay_gallery: false, /* If set to true, a gallery will overlay the fullscreen image on mouse over */
					show_title: false, /* true/false */
					theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
					social_tools: false
			});
    });
})(jQuery);




</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- WP HEAD ENDS -->

<link rel="alternate" type="application/rss+xml" title="Diario Axarquía RSS Feed" href="http://diarioaxarquia.com/feed" />

<link rel="pingback" href="http://diarioaxarquia.com/xmlrpc.php" />

<script src='https://www.google.com/recaptcha/api.js'></script>

</head>

<body class="single single-post postid-41889 single-format-standard">

<div id="page" class="clearfloat">



<!--Banner Horizontal publicidad-->

<div class="banner-horizontal">

<div class="banner-grande">




    			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario AX Superior -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1174019495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		


    
</div>

</div>

<!-- LOGO/HEADER BLOCK STARTS HERE -->

  <div id="logo" class="clearfloat">

    
    <a href="http://diarioaxarquia.com/"><img style="border:none;padding:0;" src="http://diarioaxarquia.com/wp-content/uploads/logo.png" alt="Diario Axarquía - " title="Diario Axarquía - " border="none" /></a>

    
  </div>

<!-- LOGO/HEADER BLOCK ENDS HERE -->
	<div id="diarioturismo">
	</div>
	<div style="float: left; height: 52px;">
		<form method="get" id="searchform" action="http://diarioaxarquia.com/">
<div><input type="text" value="" name="s" id="s" class="searchfield" /><input type="submit" id="searchsubmit" value="Buscar" class="button" /></div>
</form>	</div>

<!-- MAIN NAVIGATION BLOCK STARTS HERE -->

<div id="menu-principal-div">
	<div class="prinz-menu-primary"><ul id="menu-principal" class="menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11826"><a href="http://diarioaxarquia.com/noticias">Noticias</a></li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11989"><a href="http://diarioaxarquia.com/opinion">Opinión</a></li>
<li id="menu-item-11828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11828"><a href="http://diarioaxarquia.com/publirreportajes">Publirreportajes</a></li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="http://diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
<li id="menu-item-21479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21479"><a href="http://diarioaxarquia.com/noticias/recordando-nuestra-historia">Recordando</a></li>
<li id="menu-item-22975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22975"><a href="http://diarioaxarquia.com/la-contraportada">La Contraportada</a></li>
<li id="menu-item-32827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32827"><a href="http://diarioaxarquia.com/la-estampa">La Estampa</a></li>
<li id="menu-item-34244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34244"><a href="http://diarioaxarquia.com/noticias/semana-santa">Diario Cofrade</a></li>
</ul></div></div>



<div id="menu-secundario">

	<div class="prinz-menu-secondary"><ul id="menu-menu-noticias" class="separador-noticias"><li id="menu-item-11848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11848"><a href="http://diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
<li id="menu-item-11847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11847"><a href="http://diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
<li id="menu-item-11846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11846"><a href="http://diarioaxarquia.com/noticias/nerja">Nerja</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11885"><a href="http://diarioaxarquia.com/noticias/torrox">Torrox</a></li>
<li id="menu-item-11842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11842"><a href="http://diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
<li id="menu-item-11844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11844"><a href="http://diarioaxarquia.com/noticias/malaga">Málaga</a></li>
<li id="menu-item-11841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11841"><a href="http://diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
<li id="menu-item-11845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11845"><a href="http://diarioaxarquia.com/noticias/nacional">Nacional</a></li>
<li id="menu-item-11843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11843"><a href="http://diarioaxarquia.com/noticias/semana-santa">Diario Cofrade</a></li>
<li id="menu-item-21319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21319"><a href="http://diarioaxarquia.com/noticias/recordando-nuestra-historia">Recordando</a></li>
</ul></div>
</div>

<!-- MAIN NAVIGATION BLOCK ENDS HERE --><div id="content">
  
  <div class="contenido-noticia" id="contenido-noticia">
	
    <h2>El equipo de Gobierno local abrirá una investigación sobre las causas de por qué no se hizo test de alcoholemia al portavoz del PP y diputado, Francisco Delgado Bonilla, implicado en un accidente de tráfico</h2>

    <h3>“<span id="yui_3_16_0_ym19_1_1486649426992_8545"><span id="yui_3_16_0_ym19_1_1486649426992_8544">Cuando sucede un accidente de tráfico y se realizan estas pruebas, el <strong>reglamento de Circulación establece que todas las personas implicadas en el mismo deben de someterse a ella</strong> y es por eso que se ha pedido la información correspondiente a la Policía Local para ver como ha sido las circunstancias del mismo”, ha dicho el concejal de Asesoría Jurídica, Juan Carlos Márquez, detallando que el equipo de Gobierno veleño va a solicitar una investigación sobre las causas de <strong>por qué no se hizo el test de alcoholemia correspondiente por parte de la Policía Local al portavoz del PP y diputado de Sostenibilidad, Francisco Delgado Bonilla</strong>, implicado en un accidente de tráfico en el que otro vehículo se saltó una señal de ceda el paso. <strong>REPRODUCIMOS EL COMUNICADO DEL AYUNTAMIENTO VELEÑO. </strong></span></span></h3>
	
	<div id="firma-votos">
        <h4 class="firma"><span class="fecha">9.2.2017 - 14:17</span> - Redacción</h4>
        <!-- Barra Social-->
		
		<!-- Fin Barra Social-->        
    </div>
    <div id="noticia-descripcion">
		
		<!-- Posición Widget-->
		<div class="bottomcontainerBox" style="border:1px solid #808080;background-color:#F0F4F9;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2017%2F02%2F09%2Fequipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:80px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://diarioaxarquia.com/noticias/2017/02/09/equipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://diarioaxarquia.com/noticias/2017/02/09/equipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t"  data-text="El equipo de Gobierno local abrirá una investigación sobre las causas de por qué no se hizo test de alcoholemia al portavoz del PP y diputado, Francisco Delgado Bonilla, implicado en un accidente de tráfico" data-count="horizontal" rel='prettyPhoto[gallery1]'></a>
			</div><div style="float:left; width:105px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script type="in/share" data-url="http://diarioaxarquia.com/noticias/2017/02/09/equipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t" data-counter="right"></script></div>			
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script src="http://www.stumbleupon.com/hostedbadge.php?s=1&amp;r=http://diarioaxarquia.com/noticias/2017/02/09/equipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t"></script></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><p id="yui_3_16_0_ym19_1_1486649426992_8541"><span id="yui_3_16_0_ym19_1_1486649426992_8540"><span id="yui_3_16_0_ym19_1_1486649426992_8542">El concejal de Asesoría Jurídica, Juan Carlos Márquez, informó que por parte del equipo de Gobierno se va a solicitar una investigación sobre las causas de por qué no se hizo el test de alcoholemia correspondiente por parte de la Policía Local al portavoz del PP y diputado de Sostenibilidad, Francisco Delgado Bonilla, implicado en un accidente de tráfico en el que otro vehículo se saltó una señal de ceda el paso.</span></span></p>
<p id="yui_3_16_0_ym19_1_1486649426992_8546">“<span id="yui_3_16_0_ym19_1_1486649426992_8545"><span id="yui_3_16_0_ym19_1_1486649426992_8544">Cuando sucede un accidente de tráfico y se realizan estas pruebas, el reglamento de Circulación establece que todas las personas implicadas en el mismo deben de someterse a ella y es por eso que se ha pedido la información correspondiente a la Policía Local para ver como ha sido las circunstancias del mismo”</span></span></p>
<p id="yui_3_16_0_ym19_1_1486649426992_8555"><span id="yui_3_16_0_ym19_1_1486649426992_8554"><span id="yui_3_16_0_ym19_1_1486649426992_8553">Márquez declaró que “queremos ante la ciudadanía dejar claro que no ha habido ningún trato de preferencia a nadie por ser concejal y que la legalidad se cumpla para todos por igual en todos los sentidos”.</span></span></p>
<p id="yui_3_16_0_ym19_1_1486649426992_8558"><span id="yui_3_16_0_ym19_1_1486649426992_8557"><span id="yui_3_16_0_ym19_1_1486649426992_8559">Los hechos tuvieron lugar el 3 de febrero en torno a las 3:00 horas de la madrugada en Torre del Mar, donde se le hizo la prueba al conductor del vehículo que chocó contra el del exalcalde del PP, el cual dio positivo.</span></span></p>

			<div class="">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		
	

    </div>

    
  </div>

  <div style="clear:both;"></div>

  
<!-- You can start editing here. -->

<div id="noticia-comentarios">


			<!-- If comments are open, but there are no comments. -->

	 


	<div class="clrfix">&nbsp;</div>
    <div id="escribir-comentario">
		<h3>Deja tu comentario</h3>
		<div id="normas-uso">
			<h4>Normas de uso</h4>
			<ul>
				<li>Esta es la opinión de los internautas, no de diarioaxarquia.com</li>
				<li>No está permitido verter comentarios contrarios a las leyes españolas o injuriantes.</li>
				<li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li>
				<li>Se publicará previa revisión del mismo.</li>
		   </ul>
		</div>
		<form action="http://diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform">
			<ul id="form-comentario">			
				<li><label for="comentario" class="required">Tú comentario</label> 
					<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="1"></textarea>
				</li>
				<li>
					<label for="nombre" class="required">Nombre</label> 
					<input type="text" name="author" id="author" value="" size="22" tabindex="2" aria-required='true' />
				</li>
				<li>
					<label for="email" class="required">Email</label> 
					<input type="text" name="email" id="email" value="" size="22" tabindex="3" aria-required='true' />
				</li>
				<li class="captcha">
					<div class="g-recaptcha" data-sitekey="6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_"></div>

				</li>
				<li class="condiciones">
					<input type="checkbox" name="condiciones" id="condiciones" value="Estoy de acuerdo" tabindex="4">
					Acepto las <a id="privacidad" class="privacidad">condiciones de privacidad</a>
				</li>
				<li class="submit-group">
					<input name="submit" type="submit" id="submit" value="Enviar" />
				</li>				
			</ul>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55d5696af3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			<input type='hidden' name='comment_post_ID' value='41889' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
 
		</form>
	</div>
</div>
  
</div>


<!-- SIDEBAR -->
<div id="sidebar">
  <div id="sidelist">
  
   
		<div class="sidebar_widget"><div class="a-single a-105"><a href="http://www.pescamalaga.org/encuestas-on-line/"><img width="330px" src="http://diarioaxarquia.com/wp-content/uploads/2017/02/pesqueromalaga.png" /></a></div></div><div class="sidebar_widget"><div class="a-single a-93"><a href="http://diarioaxarquia.com/diario-tv"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></div><div class="sidebar_widget">			<div class="textwidget"><div class="banner-contenido-lateral">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</div><div class="sidebar_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sidebar_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sidebar_widget"><h3>ÚLTIMOS COMENTARIOS</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">CARLOS</span> en <a href="http://diarioaxarquia.com/columnistas/bienvenida-adiaxa-asociacion-personas-diabetes-la-axarquia#comment-21726">Bienvenida ADIAXA (Asociación de personas con diabetes de la Axarquia)</a></li><li class="recentcomments"><span class="comment-author-link">Miguel Benamocarra</span> en <a href="http://diarioaxarquia.com/noticias/2017/01/16/pp-impulsa-debate-entidades-bancarias-no-cierren-sucursales-la-axarquia#comment-21721">El PP impulsa el debate para que entidades bancarias no cierren sucursales en la Axarquía</a></li><li class="recentcomments"><span class="comment-author-link">Gonzalo</span> en <a href="http://diarioaxarquia.com/noticias/2017/01/16/pp-impulsa-debate-entidades-bancarias-no-cierren-sucursales-la-axarquia#comment-21720">El PP impulsa el debate para que entidades bancarias no cierren sucursales en la Axarquía</a></li><li class="recentcomments"><span class="comment-author-link">Inma ruiz</span> en <a href="http://diarioaxarquia.com/noticias/2017/01/16/pp-impulsa-debate-entidades-bancarias-no-cierren-sucursales-la-axarquia#comment-21719">El PP impulsa el debate para que entidades bancarias no cierren sucursales en la Axarquía</a></li><li class="recentcomments"><span class="comment-author-link">Juanma Rodriguez</span> en <a href="http://diarioaxarquia.com/noticias/2017/01/16/pp-impulsa-debate-entidades-bancarias-no-cierren-sucursales-la-axarquia#comment-21718">El PP impulsa el debate para que entidades bancarias no cierren sucursales en la Axarquía</a></li><li class="recentcomments"><span class="comment-author-link">José Espriu</span> en <a href="http://diarioaxarquia.com/noticias/2016/08/29/cudeca-abre-una-tienda-muebles-torre-del-mar#comment-21717">Cudeca abre una tienda de muebles en Torre del Mar</a></li><li class="recentcomments"><span class="comment-author-link">Uno mas</span> en <a href="http://diarioaxarquia.com/noticias/2017/01/05/almayate-benajarafe-chilches-disfrutan-una-gran-cabalgata-reyes#comment-21716">Almayate, Benajarafe y Chilches disfrutan de una gran Cabalgata de Reyes</a></li><li class="recentcomments"><span class="comment-author-link">Maria jose</span> en <a href="http://diarioaxarquia.com/noticias/2017/01/02/cartero-real-llega-al-municipio#comment-21714">El Cartero Real llega al municipio</a></li><li class="recentcomments"><span class="comment-author-link">Javi Diaz</span> en <a href="http://diarioaxarquia.com/noticias/2017/01/02/cartero-real-llega-al-municipio#comment-21713">El Cartero Real llega al municipio</a></li><li class="recentcomments"><span class="comment-author-link">Rafael Gómez</span> en <a href="http://diarioaxarquia.com/noticias/2017/01/02/cartero-real-llega-al-municipio#comment-21712">El Cartero Real llega al municipio</a></li></ul></div><div class="sidebar_widget">			<div class="execphpwidget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank"> <img src="http://diarioaxarquia.com/wp-content/uploads/2015/10/cadenaaxarquiafmradiocomarca.jpg" /> </a></div>
		</div><div class="sidebar_widget"><div class="g g-12"><div class="g-dyn a-84 c-1"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/02/FullSizeRender.jpg" /></div><div class="g-dyn a-86 c-2"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/02/FullSizeRender3.jpg" /></div></div></div><div class="sidebar_widget"><h3>Síguenos en Facebook</h3>    <iframe 
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiariolaaxarquia&amp;width=330&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;border_color=%23ffffff" scrolling="no" frameborder="0" style="border:1px solid #ffffff; overflow:hidden; width:330px; height:220px;" allowTransparency="true">
    </iframe>
    </div><div class="sidebar_widget"><div class="a-single a-35"><a href="http://www.guiadetectives.com/detectives-malaga-vprovincia-36.html" target="_blank"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/09/detectives.png" width="300px" /></a></div></div><div class="sidebar_widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">Lo último</a></li><li><a href="#viewed" rel="nofollow">Lo más visto</a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-recent-2"><li><a href="http://diarioaxarquia.com/noticias/2017/02/09/area-participacion-ciudadana-ultima-reglamento-poner-marcha-los-presupuestos-participativos" title="El área de Participación Ciudadana ultima el reglamento para poner en marcha los presupuestos participativos" rel="bookmark"><span class="pop-text"><span class="pop-title">El área de Participación Ciudadana ultima el reglamento para poner en marcha los presupuestos participativos</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/09/la-termica-lleva-nerja-las-calles-la-gran-manzana-traves-del-objetivo-del-fotoperiodista-mariano-pozo" title="La Térmica lleva a Nerja las calles de la Gran Manzana a través del objetivo del fotoperiodista Mariano Pozo" rel="bookmark"><span class="pop-text"><span class="pop-title">La Térmica lleva a Nerja las calles de la Gran Manzana a través del objetivo del fotoperiodista Mariano Pozo</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/09/equipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t" title="El equipo de Gobierno local abrirá una investigación sobre las causas de por qué no se hizo test de alcoholemia al portavoz del PP y diputado, Francisco Delgado Bonilla, implicado en un accidente de tráfico" rel="bookmark"><span class="pop-text"><span class="pop-title">El equipo de Gobierno local abrirá una investigación sobre las causas de por qué no se hizo test de alcoholemia al portavoz del PP y diputado, Francisco Delgado Bonilla, implicado en un accidente de tráfico</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/09/ayuntamiento-adjudicara-manana-las-obras-rehabilitacion-la-antigua-estacion-ferrocarril-velez-malaga" title="El Ayuntamiento adjudicará mañana las obras de rehabilitación de la antigua estación de ferrocarril de Vélez-Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">El Ayuntamiento adjudicará mañana las obras de rehabilitación de la antigua estación de ferrocarril de Vélez-Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/09/la-policia-nacional-interviene-isp-contenidos-pirata-tras-recibir-una-denuncia-la-premier-league" title="La Policía Nacional interviene un ISP con contenidos pirata tras recibir una denuncia de la Premier League" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional interviene un ISP con contenidos pirata tras recibir una denuncia de la Premier League</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/08/la-iniciativa-axsi-la-pobreza-energetica-andalucia-suma-ya-apoyo-25-ayuntamientos-llevada-al-parlamento" title="La iniciativa de AxSí contra la pobreza energética en Andalucía suma ya el apoyo de 25 ayuntamientos para ser llevada al Parlamento" rel="bookmark"><span class="pop-text"><span class="pop-title">La iniciativa de AxSí contra la pobreza energética en Andalucía suma ya el apoyo de 25 ayuntamientos para ser llevada al Parlamento</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/02/08/tercera-plaza-nerja-campeonato-espana-cadete" title="Tercera plaza para Nerja en el campeonato de España cadete" rel="bookmark"><span class="pop-text"><span class="pop-title">Tercera plaza para Nerja en el campeonato de España cadete</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/08/la-junta-pone-marcha-servicio-apoyo-psicologico-crisis-hijas-e-hijos-mujeres-victimas-mortales-violencia-genero" title="La Junta pone en marcha un Servicio de Apoyo Psicológico en Crisis para Hijas e Hijos de Mujeres Víctimas Mortales de Violencia de Género" rel="bookmark"><span class="pop-text"><span class="pop-title">La Junta pone en marcha un Servicio de Apoyo Psicológico en Crisis para Hijas e Hijos de Mujeres Víctimas Mortales de Violencia de Género</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/08/torrox-impulsa-la-instalacion-progresiva-fibra-optica-preve-dar-cobertura-total-final-ano" title="Torrox impulsa la instalación progresiva de fibra óptica y prevé dar cobertura total a final de año" rel="bookmark"><span class="pop-text"><span class="pop-title">Torrox impulsa la instalación progresiva de fibra óptica y prevé dar cobertura total a final de año</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/agricultura/2017/02/08/mas-1-100-empresas-andaluzas-exportan-frutas-hortalizas-102-paises-principalmente-mercados-la-ue" title="Más de 1.100 empresas andaluzas exportan frutas y hortalizas a 102 países, principalmente a mercados de la UE" rel="bookmark"><span class="pop-text"><span class="pop-title">Más de 1.100 empresas andaluzas exportan frutas y hortalizas a 102 países, principalmente a mercados de la UE</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-2"><li><a href="http://diarioaxarquia.com/noticias/2017/02/08/medio-ambiente-efectua-las-obras-del-gran-bulevar-verde-velez-malaga-estaran-concluidas-mayo" title="Medio Ambiente efectúa las obras del gran bulevar verde de Vélez-Málaga que estarán concluidas en mayo" rel="bookmark"><span class="pop-text"><span class="pop-title">Medio Ambiente efectúa las obras del gran bulevar verde de Vélez-Málaga que estarán concluidas en mayo</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/09/la-policia-nacional-interviene-isp-contenidos-pirata-tras-recibir-una-denuncia-la-premier-league" title="La Policía Nacional interviene un ISP con contenidos pirata tras recibir una denuncia de la Premier League" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional interviene un ISP con contenidos pirata tras recibir una denuncia de la Premier League</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/06/la-policia-nacional-desarticula-una-organizacion-criminal-dedicada-al-trafico-estupefaciente-detiene-once-miembros" title="La Policía Nacional desarticula una organización criminal dedicada al tráfico de estupefaciente y detiene a once de sus miembros" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional desarticula una organización criminal dedicada al tráfico de estupefaciente y detiene a once de sus miembros</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/02/05/badminton-veleno-arrasa-campeonato-andalucia-veteranos" title="El Bádminton veleño ‘arrasa’ en el Campeonato de Andalucía para Veteranos" rel="bookmark"><span class="pop-text"><span class="pop-title">El Bádminton veleño ‘arrasa’ en el Campeonato de Andalucía para Veteranos</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/08/los-concejales-frigiliana-dicen-la-mocion-censura-no-los-compromete-gobernar" title="Los concejales de Frigiliana dicen que la moción de censura “no los compromete a gobernar”" rel="bookmark"><span class="pop-text"><span class="pop-title">Los concejales de Frigiliana dicen que la moción de censura “no los compromete a gobernar”</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/07/la-junta-andalucia-va-ayudar-al-tranvia-velez-igual-al-jaen-pp-bonilla-no-haga-demagogia" title="“La Junta de Andalucía va a ayudar al tranvía de Vélez igual que al de Jaén (PP), que Bonilla no haga demagogia”" rel="bookmark"><span class="pop-text"><span class="pop-title">“La Junta de Andalucía va a ayudar al tranvía de Vélez igual que al de Jaén (PP), que Bonilla no haga demagogia”</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/02/07/velez-malaga-grupo-del-17-brillan-la-vii-travesia-medioambiental-jabalcuza-jarapalos-alhaurin-la-torre" title="Vélez-Málaga y el Grupo del 17 brillan en la VII Travesía Medioambiental Jabalcuza-Jarapalos de Alhaurín de la Torre" rel="bookmark"><span class="pop-text"><span class="pop-title">Vélez-Málaga y el Grupo del 17 brillan en la VII Travesía Medioambiental Jabalcuza-Jarapalos de Alhaurín de la Torre</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/07/centro-municipal-informacion-la-mujer-velez-malaga-oferta-cursos-ingles-atencion-sociosanitaria" title="El Centro Municipal de Información a la Mujer de Vélez-Málaga oferta cursos de inglés y de atención sociosanitaria" rel="bookmark"><span class="pop-text"><span class="pop-title">El Centro Municipal de Información a la Mujer de Vélez-Málaga oferta cursos de inglés y de atención sociosanitaria</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/09/equipo-gobierno-local-abrira-una-investigacion-las-causas-no-se-test-alcoholemia-al-portavoz-del-pp-diputado-francisco-delgado-bonilla-implicado-accidente-t" title="El equipo de Gobierno local abrirá una investigación sobre las causas de por qué no se hizo test de alcoholemia al portavoz del PP y diputado, Francisco Delgado Bonilla, implicado en un accidente de tráfico" rel="bookmark"><span class="pop-text"><span class="pop-title">El equipo de Gobierno local abrirá una investigación sobre las causas de por qué no se hizo test de alcoholemia al portavoz del PP y diputado, Francisco Delgado Bonilla, implicado en un accidente de tráfico</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/02/03/detenidas-tres-personas-presunta-implicacion-tiroteo-ocurrido-la-barriada-los-asperones" title="Detenidas tres personas por su presunta implicación en un tiroteo ocurrido en la barriada de los Asperones" rel="bookmark"><span class="pop-text"><span class="pop-title">Detenidas tres personas por su presunta implicación en un tiroteo ocurrido en la barriada de los Asperones</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div class="sidebar_widget"><h3>Columnas</h3>			<div class="execphpwidget"><h3><a href="/columnistas">Ver todos</a></h3>
   <a href="http://diarioaxarquia.com/columnistas/recuerdos-aromaticos">Recuerdos aromáticos</a>
   diciembre 30, 2016<br>
   <a href="http://diarioaxarquia.com/columnistas/la-roja-flor-navidad">La roja flor de Navidad</a>
   diciembre 30, 2016<br>
   <a href="http://diarioaxarquia.com/columnistas/tradiciones-navidenas">Tradiciones navideñas</a>
   diciembre 30, 2016<br>
   <a href="http://diarioaxarquia.com/columnistas/bienvenida-adiaxa-asociacion-personas-diabetes-la-axarquia">Bienvenida ADIAXA (Asociación de personas con diabetes de la Axarquia)</a>
   diciembre 30, 2016<br>
   <a href="http://diarioaxarquia.com/columnistas/se-repite-la-historia">Se repite la historia</a>
   diciembre 27, 2016<br>
   <a href="http://diarioaxarquia.com/columnistas/mis-colegas-los-60">Mis colegas de los 60</a>
   diciembre 19, 2016<br>
</div>
		</div><div class="sidebar_widget"><div class="a-single a-47"><a href="http://www.benamocarra.es"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/benamocarra.jpg" width="330" /></a></div></div><div class="sidebar_widget"><div class="g g-2"><div class="g-dyn a-7 c-1"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/zalia.jpg" width="300px" /></div><div class="g-dyn a-28 c-2"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/12/PROMOCIONALDIARIO-mod.jpg" /></div><div class="g-dyn a-67 c-3"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/loteriavirgennnnnOK.jpg" /></div><div class="g-dyn a-8 c-4"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/publidiario.jpg" width="300px" /></div><div class="g-dyn a-6 c-5"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/patrocinio.jpg" width="300px" /></div></div></div><div class="sidebar_widget"><div class="g g-10"><div class="g-dyn a-65 c-1"><a href="http://www.macharaviaya.es/"><img src="http://diarioaxarquia.com/wp-content/uploads/2013/11/macharaviaya.jpg" /></a></div><div class="g-dyn a-66 c-2"><a href="http://www.elborge.es/"><img width="330px" src="http://diarioaxarquia.com/wp-content/uploads/2014/06/borge.jpg" /></a></div></div></div>        
          
  	
  </div>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->

	<div id="footer">

	<!-- WP FOOTER FUNC. START -->

	  <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=36ecb3565ecbd05128b768f5c1f58193'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=36ecb3565ecbd05128b768f5c1f58193'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=36ecb3565ecbd05128b768f5c1f58193'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/superfish/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/superfish/supersubs.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"41889","ajaxurl":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=36ecb3565ecbd05128b768f5c1f58193'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=36ecb3565ecbd05128b768f5c1f58193'></script>

<!-- WP Audio player plugin v1.9.5 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 20000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 4000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


		<div class="banner-horizontal2">
			<div class="banner-grande" style="width: 1000px !important;">
				       
			</div>
		</div>
		<div class="spc_top">&nbsp;</div>
					 
		<div class="clr">&nbsp;</div>
			<div class="footer-contenido-nav">
				<ul>
					<li>
						<a href="http://www.diarioaxarquia.com/portada/" class="separador">Portada</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/noticias/" class="separador">Noticias</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/deportes/" class="separador">Deportes</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/multimedia/" class="separador">Multimedia</a>
					</li>
				</ul>
			</div>
			<div class="clr">&nbsp;</div>
			<div class="footer-datos">
				<p>
					© Diario La Axarquía.<br>
					Conjunto Centro Axarquía 34-36, 29700 Vélez-Málaga<br>
					Teléfono: (34) 952 50 75 05 - (34) 673 159 407<br>
					Email: redaccion@diarioaxarquia.com<br>
				</p>
			</div>
			<div class="clr">&nbsp;</div>
		</div>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12237093-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body></html>