<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<title>Medio Ambiente trabaja para acabar con la problemática de la cera de las procesiones en las calles de Vélez-Málaga | Diario Axarquía - Diario Axarquía</title>


<link rel="stylesheet" type="text/css" media="screen" href="http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/style.css" />

<link rel="stylesheet" type="text/css" media="print" href="http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/styles/print.css" />
<link href="/wp-content/themes/branfordmagazine-free/images/favicon.png" rel="icon" type="image/png" />




<!-- WP HEAD STARTS -->


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diarioaxarquia.com/noticias/2017/04/25/medio-ambiente-trabaja-acabar-la-problematica-la-cera-las-procesiones-las-calles-velez-malaga" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medio Ambiente trabaja para acabar con la problemática de la cera de las procesiones en las calles de Vélez-Málaga | Diario Axarquía" />
<meta property="og:url" content="http://diarioaxarquia.com/noticias/2017/04/25/medio-ambiente-trabaja-acabar-la-problematica-la-cera-las-procesiones-las-calles-velez-malaga" />
<meta property="og:site_name" content="Diario Axarquía" />
<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-04-25T12:10:59+00:00" />
<meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2017/04/Marcelino-Méndez-Trelles3.jpg" />
<meta property="og:image:width" content="2992" />
<meta property="og:image:height" content="2000" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; Medio Ambiente trabaja para acabar con la problemática de la cera de las procesiones en las calles de Vélez-Málaga RSS de los comentarios" href="http://diarioaxarquia.com/noticias/2017/04/25/medio-ambiente-trabaja-acabar-la-problematica-la-cera-las-procesiones-las-calles-velez-malaga/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6bbba8bb4f380a03afa01f1673372aa9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=6bbba8bb4f380a03afa01f1673372aa9' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=6bbba8bb4f380a03afa01f1673372aa9' type='text/css' media='all' />
<link rel='stylesheet' id='tfg_style-css'  href='http://diarioaxarquia.com/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=6bbba8bb4f380a03afa01f1673372aa9' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://diarioaxarquia.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=6bbba8bb4f380a03afa01f1673372aa9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://diarioaxarquia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #CC0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='pretty-css'  href='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/prettyPhoto/css/prettyPhoto.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ui.tabs.pack-css'  href='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/ui.tabs.pack.js?ver=6bbba8bb4f380a03afa01f1673372aa9' type='text/css' media='' />
<link rel='stylesheet' id='popular-widget-css'  href='http://diarioaxarquia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://diarioaxarquia.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=6bbba8bb4f380a03afa01f1673372aa9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=6bbba8bb4f380a03afa01f1673372aa9' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='pwpfont-css'  href='http://diarioaxarquia.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=6bbba8bb4f380a03afa01f1673372aa9'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=6bbba8bb4f380a03afa01f1673372aa9'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/ui.tabs.js?ver=6bbba8bb4f380a03afa01f1673372aa9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php","security":"02a6b39262","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diarioaxarquia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=6bbba8bb4f380a03afa01f1673372aa9'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='http://diarioaxarquia.com/wp-json/' />
<link rel='shortlink' href='http://diarioaxarquia.com/?p=44107' />
<link rel="alternate" type="application/json+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2017%2F04%2F25%2Fmedio-ambiente-trabaja-acabar-la-problematica-la-cera-las-procesiones-las-calles-velez-malaga" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2017%2F04%2F25%2Fmedio-ambiente-trabaja-acabar-la-problematica-la-cera-las-procesiones-las-calles-velez-malaga&#038;format=xml" />

<!-- This site is using AdRotate v3.19 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:440px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:0px;width:100%; max-width:330px; height:100%; max-height:460px; }
	.g-4 { margin:0px;width:100%; max-width:330px; height:100%; max-height:230px; }
	.g-5 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:130px; }
	.g-6 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-7 { margin:0px;width:100%; max-width:330px; height:100%; max-height:480px; }
	.g-8 { margin:0px;width:100%; max-width:330px; height:100%; max-height:330px; }
	.g-9 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-10 { margin:0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-11 { margin:0px;width:100%; max-width:330px; height:100%; max-height:474px; }
	.g-12 { margin:0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.46" /> -->


<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://diarioaxarquia.com/wp-content/uploads/2017/04/Marcelino-Méndez-Trelles3.jpg" />
<!-- End Facebook Like Thumbnail -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diarioaxarquia.com/?wordfence_logHuman=1&hid=AD13ABF2C51909BEBD283856BC28CCAB');
</script>
<script type="text/javascript">


(function($) {
    jQuery(document).ready(function(){
        jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					animation_speed: 'normal', /* fast/slow/normal */
					overlay_gallery: false, /* If set to true, a gallery will overlay the fullscreen image on mouse over */
					show_title: false, /* true/false */
					theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
					social_tools: false
			});
    });
})(jQuery);




</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- WP HEAD ENDS -->

<link rel="alternate" type="application/rss+xml" title="Diario Axarquía RSS Feed" href="http://diarioaxarquia.com/feed" />

<link rel="pingback" href="http://diarioaxarquia.com/xmlrpc.php" />

<script src='https://www.google.com/recaptcha/api.js'></script>

</head>

<body class="single single-post postid-44107 single-format-standard">

<div id="page" class="clearfloat">



<!--Banner Horizontal publicidad-->

<div class="banner-horizontal">

<div class="banner-grande">




    			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario AX Superior -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1174019495"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		


    
</div>

</div>

<!-- LOGO/HEADER BLOCK STARTS HERE -->

  <div id="logo" class="clearfloat">

    
    <a href="http://diarioaxarquia.com/"><img style="border:none;padding:0;" src="http://diarioaxarquia.com/wp-content/uploads/logo.png" alt="Diario Axarquía - " title="Diario Axarquía - " border="none" /></a>

    
  </div>

<!-- LOGO/HEADER BLOCK ENDS HERE -->
	<div id="diarioturismo">
	</div>
	<div style="float: left; height: 52px;">
		<form method="get" id="searchform" action="http://diarioaxarquia.com/">
<div><input type="text" value="" name="s" id="s" class="searchfield" /><input type="submit" id="searchsubmit" value="Buscar" class="button" /></div>
</form>	</div>

<!-- MAIN NAVIGATION BLOCK STARTS HERE -->

<div id="menu-principal-div">
	<div class="prinz-menu-primary"><ul id="menu-principal" class="menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11826"><a href="http://diarioaxarquia.com/noticias">Noticias</a></li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11989"><a href="http://diarioaxarquia.com/opinion">Opinión</a></li>
<li id="menu-item-11828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11828"><a href="http://diarioaxarquia.com/publirreportajes">Publirreportajes</a></li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="http://diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
<li id="menu-item-21479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21479"><a href="http://diarioaxarquia.com/noticias/recordando-nuestra-historia">Recordando</a></li>
<li id="menu-item-22975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22975"><a href="http://diarioaxarquia.com/la-contraportada">La Contraportada</a></li>
<li id="menu-item-32827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32827"><a href="http://diarioaxarquia.com/la-estampa">La Estampa</a></li>
<li id="menu-item-34244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34244"><a href="http://diarioaxarquia.com/noticias/semana-santa">Diario Cofrade</a></li>
</ul></div></div>



<div id="menu-secundario">

	<div class="prinz-menu-secondary"><ul id="menu-menu-noticias" class="separador-noticias"><li id="menu-item-11848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11848"><a href="http://diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
<li id="menu-item-11847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11847"><a href="http://diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
<li id="menu-item-11846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11846"><a href="http://diarioaxarquia.com/noticias/nerja">Nerja</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11885"><a href="http://diarioaxarquia.com/noticias/torrox">Torrox</a></li>
<li id="menu-item-11842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11842"><a href="http://diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
<li id="menu-item-11844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11844"><a href="http://diarioaxarquia.com/noticias/malaga">Málaga</a></li>
<li id="menu-item-11841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11841"><a href="http://diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
<li id="menu-item-11845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11845"><a href="http://diarioaxarquia.com/noticias/nacional">Nacional</a></li>
<li id="menu-item-11843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11843"><a href="http://diarioaxarquia.com/noticias/semana-santa">Diario Cofrade</a></li>
<li id="menu-item-21319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21319"><a href="http://diarioaxarquia.com/noticias/recordando-nuestra-historia">Recordando</a></li>
</ul></div>
</div>

<!-- MAIN NAVIGATION BLOCK ENDS HERE --><div id="content">
  
  <div class="contenido-noticia" id="contenido-noticia">
	
    <h2>Medio Ambiente trabaja para acabar con la problemática de la cera de las procesiones en las calles de Vélez-Málaga</h2>

    <h3><span id="yui_3_16_0_ym19_1_1493120168406_30923"><span id="yui_3_16_0_ym19_1_1493120168406_30922"><span id="yui_3_16_0_ym19_1_1493120168406_30921">El concejal de Medio Ambiente, Marcelino Méndez-Trelles, propone la creación de una comisión de trabajo integrada por la empresa concesionaria Althenia, la Policía Local, la Agrupación de Cofradías de Vélez-Málaga y su delegación, “para, entre todos, encontrar una solución definitiva”</span></span></span>.</h3>
	
	<div id="firma-votos">
        <h4 class="firma"><span class="fecha">25.4.2017 - 12:10</span> - Redacción</h4>
        <!-- Barra Social-->
		
		<!-- Fin Barra Social-->        
    </div>
    <div id="noticia-descripcion">
		
		<!-- Posición Widget-->
		<div class="bottomcontainerBox" style="border:1px solid #808080;background-color:#F0F4F9;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2017%2F04%2F25%2Fmedio-ambiente-trabaja-acabar-la-problematica-la-cera-las-procesiones-las-calles-velez-malaga&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:80px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://diarioaxarquia.com/noticias/2017/04/25/medio-ambiente-trabaja-acabar-la-problematica-la-cera-las-procesiones-las-calles-velez-malaga"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://diarioaxarquia.com/noticias/2017/04/25/medio-ambiente-trabaja-acabar-la-problematica-la-cera-las-procesiones-las-calles-velez-malaga"  data-text="Medio Ambiente trabaja para acabar con la problemática de la cera de las procesiones en las calles de Vélez-Málaga" data-count="horizontal"></a>
			</div><div style="float:left; width:105px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script type="in/share" data-url="http://diarioaxarquia.com/noticias/2017/04/25/medio-ambiente-trabaja-acabar-la-problematica-la-cera-las-procesiones-las-calles-velez-malaga" data-counter="right"></script></div>			
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script src="http://www.stumbleupon.com/hostedbadge.php?s=1&amp;r=http://diarioaxarquia.com/noticias/2017/04/25/medio-ambiente-trabaja-acabar-la-problematica-la-cera-las-procesiones-las-calles-velez-malaga"></script></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><p id="yui_3_16_0_ym19_1_1493120168406_30928"><span id="yui_3_16_0_ym19_1_1493120168406_30927"><span id="yui_3_16_0_ym19_1_1493120168406_30926"><img class="size-medium wp-image-44108 alignright" src="http://diarioaxarquia.com/wp-content/uploads/2017/04/Marcelino-Méndez-Trelles3-335x224.jpg" alt="Marcelino Méndez-Trelles(3)" width="335" height="224" srcset="http://diarioaxarquia.com/wp-content/uploads/2017/04/Marcelino-Méndez-Trelles3-335x224.jpg 335w, http://diarioaxarquia.com/wp-content/uploads/2017/04/Marcelino-Méndez-Trelles3-768x513.jpg 768w, http://diarioaxarquia.com/wp-content/uploads/2017/04/Marcelino-Méndez-Trelles3-670x448.jpg 670w, http://diarioaxarquia.com/wp-content/uploads/2017/04/Marcelino-Méndez-Trelles3-300x201.jpg 300w, http://diarioaxarquia.com/wp-content/uploads/2017/04/Marcelino-Méndez-Trelles3-340x227.jpg 340w, http://diarioaxarquia.com/wp-content/uploads/2017/04/Marcelino-Méndez-Trelles3-150x100.jpg 150w" sizes="(max-width: 335px) 100vw, 335px" />El área de Medio Ambiente del Ayuntamiento de Vélez-Málaga trabaja para buscar una solución definitiva al problema que ocasiona la cera de las procesiones de Semana Santa en las calles de la ciudad. </span></span></p>
<p id="yui_3_16_0_ym19_1_1493120168406_30931"><span id="yui_3_16_0_ym19_1_1493120168406_30930"><span id="yui_3_16_0_ym19_1_1493120168406_30929">El concejal de Medio Ambiente, Marcelino Méndez-Trelles, ha realizado esta mañana un balance del plan especial de limpieza que se ha efectuado en la ciudad con motivo de la Semana Santa, donde ha explicado que “durante esta Semana Santa el servicio ha funcionado muy bien, donde se puso a disposición todos los efectivos de limpieza, y únicamente se produjo algún problema el Jueves Santo ya que los cambios de horarios supuso que fuese más difícil actuar tras las procesiones”, asegurando que “con la experiencia de este año, estamos seguros de que vamos a corregir los errores para años posteriores”. </span></span></p>
<p>El edil ha continuado informando que “tras la Semana Santa se ha efectuado un plan de choque en las calles de la ciudad, donde se han cortado algunas vías durante el día para que el sol pudiese calentar la cera y fuese más fácil eliminarla. Se trata de un trabajo muy duro, ya que se realiza a mano con la ayuda de una espátula y donde previamente hay que aplicar un producto específico”.</p>
<p id="yui_3_16_0_ym19_1_1493120168406_30934">“<span id="yui_3_16_0_ym19_1_1493120168406_30933"><span id="yui_3_16_0_ym19_1_1493120168406_30932">Nosotros estamos a favor de las tradiciones, pero creo que cuando las tradiciones se empiezan a convertir en un problema hay que buscar soluciones; me refiero al problema de la cera que cada año es mayor, ya que cada vez son más las procesiones, traslados y vía crucis los que trascurren por nuestras calles, y que no sólo supone un problema el eliminarla sino que ocasiona un peligro para peatones, vehículos y ciclomotores”, añadiendo que “estamos estudiando cómo se actúa al respecto en otras ciudades, y ya trabajamos para ver qué soluciones se pueden adoptar”, explicó el edil.</span></span></p>
<p>Por ello, Méndez-Trelles ha anunciado “la creación de una comisión de trabajo que estará integrada por el área de Medio Ambiente, la empresa Althenia, la Agrupación de Cofradías de Vélez-Málaga y la Policía Local.</p>
<p id="yui_3_16_0_ym19_1_1493120168406_30938"><span id="yui_3_16_0_ym19_1_1493120168406_30937">“<span id="yui_3_16_0_ym19_1_1493120168406_30936"><span id="yui_3_16_0_ym19_1_1493120168406_30935">Queremos que la primera reunión se celebre la semana próxima donde la Policía Local y Althenia expliquen cuál es la problemática. A partir de ahí se realizarán una serie de propuestas para acabar, entre todos, con el uso indiscriminado de la acera, que suponen resbalones y que las calles estén sucias. Estamos convencidos de que podemos encontrar soluciones para que el año que viene no tengamos este tipo de problemas”, concluyó el edil.</span></span></span></p>

			<div class="">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		
	

    </div>

    
  </div>

  <div style="clear:both;"></div>

  
<!-- You can start editing here. -->

<div id="noticia-comentarios">


			<!-- If comments are open, but there are no comments. -->

	 


	<div class="clrfix">&nbsp;</div>
    <div id="escribir-comentario">
		<h3>Deja tu comentario</h3>
		<div id="normas-uso">
			<h4>Normas de uso</h4>
			<ul>
				<li>Esta es la opinión de los internautas, no de diarioaxarquia.com</li>
				<li>No está permitido verter comentarios contrarios a las leyes españolas o injuriantes.</li>
				<li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li>
				<li>Se publicará previa revisión del mismo.</li>
		   </ul>
		</div>
		<form action="http://diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform">
			<ul id="form-comentario">			
				<li><label for="comentario" class="required">Tú comentario</label> 
					<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="1"></textarea>
				</li>
				<li>
					<label for="nombre" class="required">Nombre</label> 
					<input type="text" name="author" id="author" value="" size="22" tabindex="2" aria-required='true' />
				</li>
				<li>
					<label for="email" class="required">Email</label> 
					<input type="text" name="email" id="email" value="" size="22" tabindex="3" aria-required='true' />
				</li>
				<li class="captcha">
					<div class="g-recaptcha" data-sitekey="6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_"></div>

				</li>
				<li class="condiciones">
					<input type="checkbox" name="condiciones" id="condiciones" value="Estoy de acuerdo" tabindex="4">
					Acepto las <a id="privacidad" class="privacidad">condiciones de privacidad</a>
				</li>
				<li class="submit-group">
					<input name="submit" type="submit" id="submit" value="Enviar" />
				</li>				
			</ul>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa767702f5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>			<input type='hidden' name='comment_post_ID' value='44107' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
 
		</form>
	</div>
</div>
  
</div>


<!-- SIDEBAR -->
<div id="sidebar">
  <div id="sidelist">
  
   
		<div class="sidebar_widget"><div class="a-single a-93"><a href="http://diarioaxarquia.com/diario-tv"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></div><div class="sidebar_widget">			<div class="textwidget"><div class="banner-contenido-lateral">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</div><div class="sidebar_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sidebar_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sidebar_widget"><h3>ÚLTIMOS COMENTARIOS</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Paco Villarrubia</span> en <a href="http://diarioaxarquia.com/deportes/2017/04/19/alfonso-lucas-cazorla-primeros-nombres-velez-la-proxima-temporada#comment-21753">Alfonso y Lucas Cazorla, primeros nombres para el Vélez de la próxima temporada</a></li><li class="recentcomments"><span class="comment-author-link">JUAN J. DIAZ</span> en <a href="http://diarioaxarquia.com/noticias/2017/04/04/la-cofradia-las-angustias-presenta-itinerario-cofrade#comment-21750">La Cofradía de Las Angustias presenta su itinerario cofrade</a></li><li class="recentcomments"><span class="comment-author-link">José M. Valverde</span> en <a href="http://diarioaxarquia.com/noticias/2017/04/04/la-cofradia-las-angustias-presenta-itinerario-cofrade#comment-21749">La Cofradía de Las Angustias presenta su itinerario cofrade</a></li><li class="recentcomments"><span class="comment-author-link">Lucas</span> en <a href="http://diarioaxarquia.com/noticias/velez-malaga/2017/04/03/nuevo-control-velocidad-radar-la-policia-local-velez#comment-21748">Nuevo control de velocidad con radar de la Policía Local en Vélez</a></li><li class="recentcomments"><span class="comment-author-link">carlos aponte</span> en <a href="http://diarioaxarquia.com/noticias/2017/04/03/velez-malaga-celebrara-dia-del-ajobacalao#comment-21747">Vélez-Málaga celebrará el Día del Ajobacalao</a></li><li class="recentcomments"><span class="comment-author-link">alejandro</span> en <a href="http://diarioaxarquia.com/noticias/2016/12/22/velez-llora-la-muerte-del-artista-pepe-luis-conde#comment-21745">Vélez llora la muerte del artista Pepe Luis Conde</a></li><li class="recentcomments"><span class="comment-author-link">Juan Muñoz Cebrian</span> en <a href="http://diarioaxarquia.com/noticias/2017/03/21/la-arquitecta-velena-beatriz-perez-nominada-finalista-al-mejor-premio-obra-del-ano-proyecto-rehabilitacion-del-hospital-san-juan-dios#comment-21744">La arquitecta veleña Beatriz Pérez, nominada como finalista al Mejor Premio Obra del Año por su proyecto de rehabilitación del Hospital de San Juan de Dios</a></li><li class="recentcomments"><span class="comment-author-link">Tomás Antonio medina fernandez</span> en <a href="http://diarioaxarquia.com/columnistas/miguel-robles-bracero-aguelo-la-aficion#comment-21742">Miguel Robles Bracero, el “Agüelo de la afición”</a></li><li class="recentcomments"><span class="comment-author-link">María Vivó</span> en <a href="http://diarioaxarquia.com/noticias/2017/02/27/grupo-independiente-pro-municipio-torre-del-mar-gipmtm-condena-energicamente-la-situacion-vivida-pleno-del-ayuntamiento-velez-malaga#comment-21741">El Grupo Independiente Pro Municipio de Torre del Mar (GIPMTM) condena enérgicamente la situación vivida en el Pleno del Ayuntamiento de Vélez-Málaga</a></li><li class="recentcomments"><span class="comment-author-link">Isabel mira</span> en <a href="http://diarioaxarquia.com/noticias/2017/02/25/velez-tendra-46-dias-fiestas-2017#comment-21740">El municipio de Vélez-Málaga tendrá 46 días de Ferias en 2017</a></li></ul></div><div class="sidebar_widget">			<div class="execphpwidget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank"> <img src="http://diarioaxarquia.com/wp-content/uploads/2015/10/cadenaaxarquiafmradiocomarca.jpg" /> </a></div>
		</div><div class="sidebar_widget"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div class="sidebar_widget"><h3>Síguenos en Facebook</h3>    <iframe 
        src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiariolaaxarquia&amp;width=330&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;border_color=%23ffffff" scrolling="no" frameborder="0" style="border:1px solid #ffffff; overflow:hidden; width:330px; height:220px;" allowTransparency="true">
    </iframe>
    </div><div class="sidebar_widget"><!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --></div><div class="sidebar_widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">Lo último</a></li><li><a href="#viewed" rel="nofollow">Lo más visto</a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-recent-2"><li><a href="http://diarioaxarquia.com/noticias/2017/04/25/convocan-una-nueva-edicion-del-concurso-pintura-al-aire-libre-homenaje-juan-jurado-lorca" title="Convocan una nueva edición del Concurso de Pintura al Aire Libre en homenaje a Juan Jurado Lorca" rel="bookmark"><span class="pop-text"><span class="pop-title">Convocan una nueva edición del Concurso de Pintura al Aire Libre en homenaje a Juan Jurado Lorca</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/25/edificio-del-posito-velez-malaga-acoge-la-exposicion-artistas-contemporaneas" title="El edificio del Pósito de Vélez-Málaga acoge la exposición &#039;Artistas Contemporáneas&#039;" rel="bookmark"><span class="pop-text"><span class="pop-title">El edificio del Pósito de Vélez-Málaga acoge la exposición 'Artistas Contemporáneas'</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/25/medio-ambiente-trabaja-acabar-la-problematica-la-cera-las-procesiones-las-calles-velez-malaga" title="Medio Ambiente trabaja para acabar con la problemática de la cera de las procesiones en las calles de Vélez-Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">Medio Ambiente trabaja para acabar con la problemática de la cera de las procesiones en las calles de Vélez-Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/25/velez-malaga-acoge-la-exposicion-artistas-contemporaneas-la-coleccion-del-patrimonio-la-diputacion-malaga" title="Vélez-Málaga acoge la exposición &#039;Artistas Contemporáneas&#039; de la colección del patrimonio de la Diputación de Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">Vélez-Málaga acoge la exposición 'Artistas Contemporáneas' de la colección del patrimonio de la Diputación de Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/04/25/velez-podria-crear-senior-b-la-proxima-temporada" title="El Vélez podría crear un &#039;senior B&#039; la próxima temporada" rel="bookmark"><span class="pop-text"><span class="pop-title">El Vélez podría crear un 'senior B' la próxima temporada</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/24/grupo-joven-apoyo-susana-diaz-se-reune-velez-malaga" title="El grupo joven de apoyo a Susana Díaz se reúne en Vélez-Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">El grupo joven de apoyo a Susana Díaz se reúne en Vélez-Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/24/la-policia-nacional-detiene-uno-los-presuntos-autores-materiales-la-muerte-joven-la-zona-centro-la-capital" title="La Policía Nacional detiene a uno de los presuntos autores materiales de la muerte de un joven en la zona centro de la capital" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional detiene a uno de los presuntos autores materiales de la muerte de un joven en la zona centro de la capital</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/24/torrox-creara-registro-municipal-mascotas-potenciar-identificacion-control" title="Torrox creará un registro municipal de mascotas para potenciar su identificación y control" rel="bookmark"><span class="pop-text"><span class="pop-title">Torrox creará un registro municipal de mascotas para potenciar su identificación y control</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/04/24/michel-queremos-mostrar-rendimiento-casa" title="Míchel: “Queremos mostrar fuera el rendimiento de casa”" rel="bookmark"><span class="pop-text"><span class="pop-title">Míchel: “Queremos mostrar fuera el rendimiento de casa”</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/04/24/duda-luis-munoz-principales-novedades-la-lista-michel" title="Duda y Luis Muñoz, principales novedades en la lista de Míchel" rel="bookmark"><span class="pop-text"><span class="pop-title">Duda y Luis Muñoz, principales novedades en la lista de Míchel</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-2"><li><a href="http://diarioaxarquia.com/noticias/2017/04/24/colegio-genaro-rincon-caleta-velez-conmemora-xxv-aniversario" title="El colegio Genaro Rincón de Caleta de Vélez conmemora su XXV aniversario" rel="bookmark"><span class="pop-text"><span class="pop-title">El colegio Genaro Rincón de Caleta de Vélez conmemora su XXV aniversario</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/24/grupo-joven-apoyo-susana-diaz-se-reune-velez-malaga" title="El grupo joven de apoyo a Susana Díaz se reúne en Vélez-Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">El grupo joven de apoyo a Susana Díaz se reúne en Vélez-Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/04/19/alfonso-lucas-cazorla-primeros-nombres-velez-la-proxima-temporada" title="Alfonso y Lucas Cazorla, primeros nombres para el Vélez de la próxima temporada" rel="bookmark"><span class="pop-text"><span class="pop-title">Alfonso y Lucas Cazorla, primeros nombres para el Vélez de la próxima temporada</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/19/detenido-cuando-intentaba-vender-autentica-una-replica-telefono-movil-ultima-generacion" title="Detenido cuando intentaba vender como auténtica una réplica de un teléfono móvil de última generación" rel="bookmark"><span class="pop-text"><span class="pop-title">Detenido cuando intentaba vender como auténtica una réplica de un teléfono móvil de última generación</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/19/detenido-asalto-dos-jovenes-las-intimido-amenazo-colocando-una-navaja-cuello-una-una-pistola-pecho-la-otra" title="Un detenido por el asalto a dos jóvenes  a las que intimidó y amenazó colocando una navaja en el cuello a una y una pistola en el pecho a la otra" rel="bookmark"><span class="pop-text"><span class="pop-title">Un detenido por el asalto a dos jóvenes  a las que intimidó y amenazó colocando una navaja en el cuello a una y una pistola en el pecho a la otra</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/21/la-policia-nacional-detiene-tres-personas-e-identifica-otra-los-incidentes-ocurridos-dos-procesiones-semana-santa-malaga" title="La Policía Nacional detiene a tres personas e identifica a otra por los incidentes ocurridos durante dos procesiones de Semana Santa en Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional detiene a tres personas e identifica a otra por los incidentes ocurridos durante dos procesiones de Semana Santa en Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/21/convocan-la-primera-comision-especial-seguimiento-planes-empleo-velez-malaga" title="Convocan la primera Comisión Especial de Seguimiento de Planes de Empleo en Vélez-Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">Convocan la primera Comisión Especial de Seguimiento de Planes de Empleo en Vélez-Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/04/24/la-axarquia-se-queda-del-ascenso-segunda" title="La Axarquía se queda fuera del ascenso a Segunda" rel="bookmark"><span class="pop-text"><span class="pop-title">La Axarquía se queda fuera del ascenso a Segunda</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/22/bello-cartel-extraordinario-pregon-anuncian-la-romeria-almayate" title="Un bello cartel y un extraordinario Pregón anuncian la Romería de Almayate" rel="bookmark"><span class="pop-text"><span class="pop-title">Un bello cartel y un extraordinario Pregón anuncian la Romería de Almayate</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/04/24/antonio-hidalgo-cautiva-cartel-la-romeria-trapiche" title="Antonio Hidalgo cautiva con su cartel de la Romería de Trapiche" rel="bookmark"><span class="pop-text"><span class="pop-title">Antonio Hidalgo cautiva con su cartel de la Romería de Trapiche</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div class="sidebar_widget"><h3>Columnas</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-43886 columnistas type-columnistas status-publish hentry category-opinion autor-victor-corcoba">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/05/20110615204444088172_min-150x150.jpg" width="80px" alt="El poderío de los léxicos latinos">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/poderio-los-lexicos-latinos" rel="bookmark">
                  El poderío de los léxicos latinos                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-04-16T18:33:00+00:00">16 abril, 2017 18:33</time>
                				<br><br><span class="entry-entrada">Si ya en su época Rubén Darío proporcionó al mundo una corriente poética latina verdaderamente rompedora y modernista, el colombiano García Márquez situó también la narrativa hispanoamericana, en el sublime pedestal de la literatura mundial, con la publicación de: "Cien años de soledad" (1967).</span>
				<br><br>Escrito por Víctor Corcoba                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/poderio-los-lexicos-latinos" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-42560 columnistas type-columnistas status-publish has-post-thumbnail hentry autor-tomas-medina">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2014/11/Tomás-Medina-150x150.jpg" width="80px" alt="Miguel Robles Bracero, el “Agüelo de la afición”">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/miguel-robles-bracero-aguelo-la-aficion" rel="bookmark">
                  Miguel Robles Bracero, el “Agüelo de la afición”                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-03-02T20:02:11+00:00">2 marzo, 2017 20:02</time>
                				<br><br><span class="entry-entrada">Miguel se va deteriorando, mentalmente, día a día. Físicamente un poco más, pero mentalmente, mucho más.</span>
				<br><br>Escrito por Tomás Medina                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/miguel-robles-bracero-aguelo-la-aficion" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-42440 columnistas type-columnistas status-publish has-post-thumbnail hentry autor-manolo-montes">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/04/20110307192020402069_min-150x150.jpg" width="80px" alt="Febrerillo el loco">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/febrerillo-el-loco" rel="bookmark">
                  Febrerillo el loco                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-27T08:26:50+00:00">27 febrero, 2017 8:26</time>
                				<br><br><span class="entry-entrada">Si repasamos lo sucedido este año nos podemos cortar las venas.</span>
				<br><br>Escrito por Manolo Montes                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/febrerillo-el-loco" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-42439 columnistas type-columnistas status-publish hentry autor-victor-corcoba">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/05/20110615204444088172_min-150x150.jpg" width="80px" alt="Somos obreros de mal gusto y peor gesto">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/somos-obreros-mal-gusto-peor-gesto" rel="bookmark">
                  Somos obreros de mal gusto y peor gesto                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-27T08:19:47+00:00">27 febrero, 2017 8:19</time>
                				<br><br><span class="entry-entrada">Es período de reflexión, de pensar profundo, ante un tiempo de endiosamiento, que todo lo contamina de elementos tóxicos.</span>
				<br><br>Escrito por Víctor Corcoba                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/somos-obreros-mal-gusto-peor-gesto" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-41917 columnistas type-columnistas status-publish hentry autor-manolo-montes">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/04/20110307192020402069_min-150x150.jpg" width="80px" alt="Algo más que comer">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/algo-mas-comer" rel="bookmark">
                  Algo más que comer                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-02-10T11:50:07+00:00">10 febrero, 2017 11:50</time>
                				<br><br><span class="entry-entrada">Entrada</span>
				<br><br>Escrito por Manolo Montes                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/algo-mas-comer" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div class="sidebar_widget"><div class="a-single a-47"><a href="http://www.benamocarra.es"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/benamocarra.jpg" width="330" /></a></div></div><div class="sidebar_widget"><div class="g g-2"><div class="g-dyn a-28 c-1"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/12/PROMOCIONALDIARIO-mod.jpg" /></div><div class="g-dyn a-7 c-2"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/zalia.jpg" width="300px" /></div><div class="g-dyn a-6 c-3"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/patrocinio.jpg" width="300px" /></div><div class="g-dyn a-8 c-4"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/publidiario.jpg" width="300px" /></div></div></div><div class="sidebar_widget"><div class="g g-10"><div class="g-dyn a-66 c-1"><a href="http://www.elborge.es/"><img width="330px" src="http://diarioaxarquia.com/wp-content/uploads/2014/06/borge.jpg" /></a></div><div class="g-dyn a-65 c-2"><a href="http://www.macharaviaya.es/"><img src="http://diarioaxarquia.com/wp-content/uploads/2013/11/macharaviaya.jpg" /></a></div></div></div>        
          
  	
  </div>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->

	<div id="footer">

	<!-- WP FOOTER FUNC. START -->

	  <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=6bbba8bb4f380a03afa01f1673372aa9'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=6bbba8bb4f380a03afa01f1673372aa9'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=6bbba8bb4f380a03afa01f1673372aa9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/superfish/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/superfish/supersubs.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"44107","ajaxurl":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=6bbba8bb4f380a03afa01f1673372aa9'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=6bbba8bb4f380a03afa01f1673372aa9'></script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 20000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 4000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


		<div class="banner-horizontal2">
			<div class="banner-grande" style="width: 1000px !important;">
				       
			</div>
		</div>
		<div class="spc_top">&nbsp;</div>
					 
		<div class="clr">&nbsp;</div>
			<div class="footer-contenido-nav">
				<ul>
					<li>
						<a href="http://www.diarioaxarquia.com/portada/" class="separador">Portada</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/noticias/" class="separador">Noticias</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/deportes/" class="separador">Deportes</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/multimedia/" class="separador">Multimedia</a>
					</li>
				</ul>
			</div>
			<div class="clr">&nbsp;</div>
			<div class="footer-datos">
				<p>
					© Diario La Axarquía.<br>
					Conjunto Centro Axarquía 34-36, 29700 Vélez-Málaga<br>
					Teléfono: (34) 952 50 75 05 - (34) 673 159 407<br>
					Email: redaccion@diarioaxarquia.com<br>
				</p>
			</div>
			<div class="clr">&nbsp;</div>
		</div>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12237093-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body></html>