<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<title>La Policía Nacional auxilia a unas personas en un accidente de tráfico y detiene a uno de los conductores implicados por delitos de tráfico de drogas y falsedad documental | Diario Axarquía - Diario Axarquía</title>


<link rel="stylesheet" type="text/css" media="screen" href="http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/style.css" />

<link rel="stylesheet" type="text/css" media="print" href="http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/styles/print.css" />
<link href="/wp-content/themes/branfordmagazine-free/images/favicon.png" rel="icon" type="image/png" />




<!-- WP HEAD STARTS -->


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diarioaxarquia.com/noticias/2017/08/14/la-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Policía Nacional auxilia a unas personas en un accidente de tráfico y detiene a uno de los conductores implicados por delitos de tráfico de drogas y falsedad documental | Diario Axarquía" />
<meta property="og:url" content="http://diarioaxarquia.com/noticias/2017/08/14/la-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental" />
<meta property="og:site_name" content="Diario Axarquía" />
<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
<meta property="article:section" content="Málaga" />
<meta property="article:published_time" content="2017-08-14T11:18:51+00:00" />
<meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-2-Guadalmar.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; La Policía Nacional auxilia a unas personas en un accidente de tráfico y detiene a uno de los conductores implicados por delitos de tráfico de drogas y falsedad documental RSS de los comentarios" href="http://diarioaxarquia.com/noticias/2017/08/14/la-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=47e5b0ee90daa8e54c70e9ecb67a861a"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=47e5b0ee90daa8e54c70e9ecb67a861a' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=47e5b0ee90daa8e54c70e9ecb67a861a' type='text/css' media='all' />
<link rel='stylesheet' id='tfg_style-css'  href='http://diarioaxarquia.com/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=47e5b0ee90daa8e54c70e9ecb67a861a' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://diarioaxarquia.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=47e5b0ee90daa8e54c70e9ecb67a861a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://diarioaxarquia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #CC0000;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='pretty-css'  href='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/prettyPhoto/css/prettyPhoto.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ui.tabs.pack-css'  href='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/ui.tabs.pack.js?ver=47e5b0ee90daa8e54c70e9ecb67a861a' type='text/css' media='' />
<link rel='stylesheet' id='popular-widget-css'  href='http://diarioaxarquia.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://diarioaxarquia.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=47e5b0ee90daa8e54c70e9ecb67a861a' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=47e5b0ee90daa8e54c70e9ecb67a861a' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='pwpfont-css'  href='http://diarioaxarquia.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=47e5b0ee90daa8e54c70e9ecb67a861a'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=47e5b0ee90daa8e54c70e9ecb67a861a'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/ui.tabs.js?ver=47e5b0ee90daa8e54c70e9ecb67a861a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php","security":"136c315568","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/diarioaxarquia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=47e5b0ee90daa8e54c70e9ecb67a861a'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/podlove-web-player/static/podlove-web-player.min.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='http://diarioaxarquia.com/wp-json/' />
<link rel='shortlink' href='http://diarioaxarquia.com/?p=48343' />
<link rel="alternate" type="application/json+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2017%2F08%2F14%2Fla-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2017%2F08%2F14%2Fla-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental&#038;format=xml" />

<!-- This site is using AdRotate v4.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:440px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:0px;width:100%; max-width:330px; height:100%; max-height:460px; }
	.g-4 { margin:0px;width:100%; max-width:330px; height:100%; max-height:230px; }
	.g-5 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:130px; }
	.g-6 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-7 { margin:0px;width:100%; max-width:330px; height:100%; max-height:480px; }
	.g-8 { margin:0px;width:100%; max-width:330px; height:100%; max-height:330px; }
	.g-9 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-10 { margin:0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-11 { margin:0px;width:100%; max-width:330px; height:100%; max-height:474px; }
	.g-12 { margin:0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-13 { margin:0px;width:100%; max-width:998px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.46" /> -->


<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-2-Guadalmar.jpg" />
<!-- End Facebook Like Thumbnail -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diarioaxarquia.com/?wordfence_logHuman=1&hid=D47093D8E4296891DDCC18622879AC40');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>

<script type="text/javascript">


(function($) {
    jQuery(document).ready(function(){
        jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					animation_speed: 'normal', /* fast/slow/normal */
					overlay_gallery: false, /* If set to true, a gallery will overlay the fullscreen image on mouse over */
					show_title: false, /* true/false */
					theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
					social_tools: false
			});
    });
})(jQuery);




</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://diarioaxarquia.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e46c45a064&wpp_id=48343';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- WP HEAD ENDS -->

<link rel="alternate" type="application/rss+xml" title="Diario Axarquía RSS Feed" href="http://diarioaxarquia.com/feed" />

<link rel="pingback" href="http://diarioaxarquia.com/xmlrpc.php" />

<script src='https://www.google.com/recaptcha/api.js'></script>



</head>

<body class="single single-post postid-48343 single-format-standard unselectable">

<div id="page" class="clearfloat">



<!--Banner Horizontal publicidad-->

<div class="banner-horizontal">

<div class="banner-grande">




    
</div>

</div>

<!-- LOGO/HEADER BLOCK STARTS HERE -->

  <div id="logo" class="clearfloat">

    
    <a href="http://diarioaxarquia.com/"><img style="border:none;padding:0;" src="http://diarioaxarquia.com/wp-content/uploads/logo.png" alt="Diario Axarquía - " title="Diario Axarquía - " border="none" /></a>

    
  </div>

<!-- LOGO/HEADER BLOCK ENDS HERE -->
	<div id="diarioturismo">
	</div>
	<div style="float: left; height: 52px;">
		<form method="get" id="searchform" action="http://diarioaxarquia.com/">
<div><input type="text" value="" name="s" id="s" class="searchfield" /><input type="submit" id="searchsubmit" value="Buscar" class="button" /></div>
</form>	</div>

<!-- MAIN NAVIGATION BLOCK STARTS HERE -->

<div id="menu-principal-div">
	<div class="prinz-menu-primary"><ul id="menu-principal" class="menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11826"><a href="http://diarioaxarquia.com/noticias">Noticias</a></li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11989"><a href="http://diarioaxarquia.com/opinion">Opinión</a></li>
<li id="menu-item-11828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11828"><a href="http://diarioaxarquia.com/publirreportajes">Publirreportajes</a></li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="http://diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
<li id="menu-item-21479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21479"><a href="http://diarioaxarquia.com/noticias/recordando-nuestra-historia">Recordando</a></li>
<li id="menu-item-22975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22975"><a href="http://diarioaxarquia.com/la-contraportada">La Contraportada</a></li>
<li id="menu-item-32827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32827"><a href="http://diarioaxarquia.com/la-estampa">La Estampa</a></li>
<li id="menu-item-34244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34244"><a href="http://diarioaxarquia.com/noticias/semana-santa">Diario Cofrade</a></li>
</ul></div></div>



<div id="menu-secundario">

	<div class="prinz-menu-secondary"><ul id="menu-menu-noticias" class="separador-noticias"><li id="menu-item-11848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11848"><a href="http://diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
<li id="menu-item-11847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11847"><a href="http://diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
<li id="menu-item-11846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11846"><a href="http://diarioaxarquia.com/noticias/nerja">Nerja</a></li>
<li id="menu-item-11885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11885"><a href="http://diarioaxarquia.com/noticias/torrox">Torrox</a></li>
<li id="menu-item-11842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11842"><a href="http://diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
<li id="menu-item-11844" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11844"><a href="http://diarioaxarquia.com/noticias/malaga">Málaga</a></li>
<li id="menu-item-11841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11841"><a href="http://diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
<li id="menu-item-11845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11845"><a href="http://diarioaxarquia.com/noticias/nacional">Nacional</a></li>
<li id="menu-item-11843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11843"><a href="http://diarioaxarquia.com/noticias/semana-santa">Diario Cofrade</a></li>
<li id="menu-item-21319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21319"><a href="http://diarioaxarquia.com/noticias/recordando-nuestra-historia">Recordando</a></li>
</ul></div>
</div>

<!-- MAIN NAVIGATION BLOCK ENDS HERE --><div id="content">
  
  <div class="contenido-noticia" id="contenido-noticia">
	
    <h2>La Policía Nacional auxilia a unas personas en un accidente de tráfico y detiene a uno de los conductores implicados por delitos de tráfico de drogas y falsedad documental</h2>

    <h3><strong>Un servicio humanitario -tras una colisión en cadena- lleva a los agentes a la identificación de un hombre de 44 años y nacionalidad española, que conducía con el carnet retirado un vehículo con placas de matrícula dobladas y que portaba entre sus efectos una docena de papelinas de cocaína.</strong></h3>
	
	<div id="firma-votos">
        <h4 class="firma"><span class="fecha">14.8.2017 - 11:18</span> - Redacción</h4>
        <!-- Barra Social-->
		
		<!-- Fin Barra Social-->        
    </div>
    <div id="noticia-descripcion">
		
		<!-- Posición Widget-->
		<div class="bottomcontainerBox" style="border:1px solid #808080;background-color:#F0F4F9;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2017%2F08%2F14%2Fla-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:80px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://diarioaxarquia.com/noticias/2017/08/14/la-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://diarioaxarquia.com/noticias/2017/08/14/la-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental"  data-text="La Policía Nacional auxilia a unas personas en un accidente de tráfico y detiene a uno de los conductores implicados por delitos de tráfico de drogas y falsedad documental" data-count="horizontal"></a>
			</div><div style="float:left; width:105px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script type="in/share" data-url="http://diarioaxarquia.com/noticias/2017/08/14/la-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental" data-counter="right"></script></div>			
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script src="http://www.stumbleupon.com/hostedbadge.php?s=1&amp;r=http://diarioaxarquia.com/noticias/2017/08/14/la-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental"></script></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><p><img class="alignright size-medium wp-image-48344" src="http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-2-Guadalmar-335x251.jpg" alt="20170812 foto 2 Guadalmar" width="335" height="251" srcset="http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-2-Guadalmar-335x251.jpg 335w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-2-Guadalmar-768x576.jpg 768w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-2-Guadalmar-670x503.jpg 670w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-2-Guadalmar-300x225.jpg 300w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-2-Guadalmar-340x255.jpg 340w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-2-Guadalmar-133x100.jpg 133w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-2-Guadalmar.jpg 1024w" sizes="(max-width: 335px) 100vw, 335px" /><img class="alignright size-medium wp-image-48345" src="http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-1-Guadalmar-335x251.jpg" alt="20170812 foto 1 Guadalmar" width="335" height="251" srcset="http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-1-Guadalmar-335x251.jpg 335w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-1-Guadalmar-768x576.jpg 768w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-1-Guadalmar-670x503.jpg 670w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-1-Guadalmar-300x225.jpg 300w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-1-Guadalmar-340x255.jpg 340w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-1-Guadalmar-133x100.jpg 133w, http://diarioaxarquia.com/wp-content/uploads/2017/08/20170812-foto-1-Guadalmar.jpg 1024w" sizes="(max-width: 335px) 100vw, 335px" />Agentes de la Policía Nacional han detenido el pasado día 10 de agosto en Málaga a un hombre de 44 años y nacionalidad española por su presunta implicación en los delitos de tráfico de drogas, falsedad documental y contra la seguridad vial. Esta detención tuvo lugar después de que una patrulla auxiliase a varias personas en un accidente de tráfico y se detectara que uno de los conductores involucrados pilotaba con el carnet retirado y las placas de matrícula dobladas. Además entre las pertenencias del arrestado se hallaron una docena de papelinas de cocaína.</p>
<p>&nbsp;</p>
<p>Una colisión en cadena de hasta tres vehículos fue el inicio de un servicio humanitario que derivó en la posterior detención de uno de los conductores implicados. Una patrulla de la Brigada Provincial de Seguridad Ciudadana se interesó por el estado de varias personas tras el accidente de tráfico, que tuvo lugar la tarde del pasado día 10 de agosto en la calle Camino del Pato, en el distrito oeste de la capital malagueña.</p>
<p><strong><u>Pérdida de puntos</u></strong></p>
<p>&nbsp;</p>
<p>A los agentes les levantó sospechas la actitud huidiza de una de las partes involucradas, un hombre de 44 años, que comenzó a dar evasivas sobre la documentación de su vehículo. Fruto de las pesquisas confirmaron cómo esta persona conducía un coche cuyas placas de matrícula habían sido dobladas y que su carnet de conducir le había sido retirado por pérdida de puntos. Además, entre sus pertenencias, hallaron una docena de pequeñas dosis de cocaína con un peso aproximado de siete gramos.</p>
<p>&nbsp;</p>
<p>Este conductor fue detenido por su presunta responsabilidad en los delitos de tráfico de drogas, falsedad documental y contra la seguridad vial.</p>
<p>&nbsp;</p>
<p>En un registro en el domicilio del investigado -en el barrio de Guadalmar-, que según las pesquisas había sido establecido como punto de venta de droga, los agentes intervinieron 25.960 euros en metálico, 109 gramos de hachís, 64,61 de marihuana, 6,19 de cocaína, 27,24 de MDMA, varios útiles para la confección de sustancias estupefacientes y una balanza de precisión.</p>

			<div class="">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		
	

    </div>

    
  </div>

  <div style="clear:both;"></div>

  
<!-- You can start editing here. -->

<div id="noticia-comentarios">


			<!-- If comments are open, but there are no comments. -->

	 


	<div class="clrfix">&nbsp;</div>
    <div id="escribir-comentario">
		<h3>Deja tu comentario</h3>
		<div id="normas-uso">
			<h4>Normas de uso</h4>
			<ul>
				<li>Esta es la opinión de los internautas, no de diarioaxarquia.com</li>
				<li>No está permitido verter comentarios contrarios a las leyes españolas o injuriantes.</li>
				<li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li>
				<li>Se publicará previa revisión del mismo.</li>
		   </ul>
		</div>
		<form action="http://diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform">
			<ul id="form-comentario">			
				<li><label for="comentario" class="required">Tú comentario</label> 
					<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="1"></textarea>
				</li>
				<li>
					<label for="nombre" class="required">Nombre</label> 
					<input type="text" name="author" id="author" value="" size="22" tabindex="2" aria-required='true' />
				</li>
				<li>
					<label for="email" class="required">Email</label> 
					<input type="text" name="email" id="email" value="" size="22" tabindex="3" aria-required='true' />
				</li>
				<li class="captcha">
					<div class="g-recaptcha" data-sitekey="6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_"></div>

				</li>
				<li class="condiciones">
					<input type="checkbox" name="condiciones" id="condiciones" value="Estoy de acuerdo" tabindex="4">
					Acepto las <a id="privacidad" class="privacidad">condiciones de privacidad</a>
				</li>
				<li class="submit-group">
					<input name="submit" type="submit" id="submit" value="Enviar" />
				</li>				
			</ul>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38ea660c3b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			<input type='hidden' name='comment_post_ID' value='48343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
 
		</form>
	</div>
</div>
  
</div>


<!-- SIDEBAR -->
<div id="sidebar">
  <div id="sidelist">
  
   
		<div class="sidebar_widget"><div class="a-single a-93"><a href="http://diarioaxarquia.com/diario-tv"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></div><div class="sidebar_widget"><div class="a-single a-112"><a href="https://portalweb.prpmalaga.es/opencms/opencms/prpweb"><img src="http://diarioaxarquia.com/wp-content/uploads/2017/07/IBI2.jpg" /></a></div></div><div class="sidebar_widget"><h3>Síguenos en Facebook</h3>	<div class="fb-page" style="border:1px solid #ffffff"
			 data-width="330"
	 	 data-height="220"
     data-href="https://www.facebook.com/diariolaaxarquia"  
     data-small-header=""  
     data-hide-cover="1" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </div><div class="sidebar_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sidebar_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="sidebar_widget">			<div class="execphpwidget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank"> <img src="http://diarioaxarquia.com/wp-content/uploads/2015/10/cadenaaxarquiafmradiocomarca.jpg" /> </a></div>
		</div><div class="sidebar_widget">			<div class="textwidget"><div class="banner-contenido-lateral">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</div><div class="sidebar_widget"><h3>ÚLTIMOS COMENTARIOS</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">miguel</span> en <a href="http://diarioaxarquia.com/noticias/2017/08/05/aparatoso-accidente-trafico-camino-torrox#comment-21821">Aparatoso accidente de tráfico en el Camino de Torrox</a></li><li class="recentcomments"><span class="comment-author-link">Antonio</span> en <a href="http://diarioaxarquia.com/noticias/2017/08/03/plantan-2400-ceniceros-la-playa-torre-del-mar#comment-21820">Plantan 2400 ceniceros en la playa de Torre del Mar</a></li><li class="recentcomments"><span class="comment-author-link">miguel</span> en <a href="http://diarioaxarquia.com/noticias/2017/08/05/aparatoso-accidente-trafico-camino-torrox#comment-21819">Aparatoso accidente de tráfico en el Camino de Torrox</a></li><li class="recentcomments"><span class="comment-author-link">MOISÉS</span> en <a href="http://diarioaxarquia.com/noticias/2017/08/05/aparatoso-accidente-trafico-camino-torrox#comment-21818">Aparatoso accidente de tráfico en el Camino de Torrox</a></li><li class="recentcomments"><span class="comment-author-link">miguel</span> en <a href="http://diarioaxarquia.com/noticias/2017/08/05/aparatoso-accidente-trafico-camino-torrox#comment-21817">Aparatoso accidente de tráfico en el Camino de Torrox</a></li><li class="recentcomments"><span class="comment-author-link">Rafa</span> en <a href="http://diarioaxarquia.com/noticias/2017/08/05/aparatoso-accidente-trafico-camino-torrox#comment-21816">Aparatoso accidente de tráfico en el Camino de Torrox</a></li><li class="recentcomments"><span class="comment-author-link">Uno mas</span> en <a href="http://diarioaxarquia.com/noticias/2017/08/03/plantan-2400-ceniceros-la-playa-torre-del-mar#comment-21814">Plantan 2400 ceniceros en la playa de Torre del Mar</a></li><li class="recentcomments"><span class="comment-author-link">Jaime</span> en <a href="http://diarioaxarquia.com/noticias/2017/07/23/4-700-testigos-jehova-la-provincia-malaga-celebraran-asambleas-regionales#comment-21813">4.700 Testigos de Jehová de la provincia de Málaga celebrarán sus Asambleas Regionales</a></li><li class="recentcomments"><span class="comment-author-link">Silviu</span> en <a href="http://diarioaxarquia.com/noticias/2017/07/20/la-familia-marido-no-da-pistas-del-paradero-hijo#comment-21812">&#8220;La familia de mi marido no me da pistas del paradero de mi hijo&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Rafael</span> en <a href="http://diarioaxarquia.com/noticias/2017/07/18/torrox-centra-la-costa-plan-mejora-viaria-senalizacion-periodo-estival#comment-21811">Torrox centra en la Costa su plan de mejora viaria y señalización durante el periodo estival</a></li></ul></div><div class="sidebar_widget"><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></div><div class="sidebar_widget">
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">Lo último</a></li><li><a href="#viewed" rel="nofollow">Lo más visto</a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-recent-2"><li><a href="http://diarioaxarquia.com/deportes/2017/08/14/veleno-jonathan-galeote-sube-al-podio-la-triatlon-estepona" title="El veleño Jonathan Galeote sube al podio en la Triatlon de Estepona" rel="bookmark"><span class="pop-text"><span class="pop-title">El veleño Jonathan Galeote sube al podio en la Triatlon de Estepona</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/14/la-i-carrera-nocturna-ciudad-velez-malaga-corre-historia-genera-impacto-economico-cercano-al-medio-millon-euros" title="La I Carrera Nocturna Ciudad de Vélez-Málaga &#039;Corre Tu Historia&#039; genera un impacto económico cercano al medio millón de euros" rel="bookmark"><span class="pop-text"><span class="pop-title">La I Carrera Nocturna Ciudad de Vélez-Málaga 'Corre Tu Historia' genera un impacto económico cercano al medio millón de euros</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/14/entregan-la-al-recaudacion-del-festival-la-comedia-economato-social" title="Entregan la recaudación del Festival de la Comedia Economato Social" rel="bookmark"><span class="pop-text"><span class="pop-title">Entregan la recaudación del Festival de la Comedia Economato Social</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/14/la-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental" title="La Policía Nacional auxilia a unas personas en un accidente de tráfico y detiene a uno de los conductores implicados por delitos de tráfico de drogas y falsedad documental" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional auxilia a unas personas en un accidente de tráfico y detiene a uno de los conductores implicados por delitos de tráfico de drogas y falsedad documental</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/14/la-diputacion-promueve-proyectos-36-millones-euros-optimizar-alumbrado-publico-54-municipios" title="La Diputación promueve proyectos de 3,6 millones de euros para optimizar el alumbrado público en 54 municipios" rel="bookmark"><span class="pop-text"><span class="pop-title">La Diputación promueve proyectos de 3,6 millones de euros para optimizar el alumbrado público en 54 municipios</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/13/accidentada-noche-pesca-varios-integrantes-del-club-pesca-deportiva-axarquia-asaltados-una-comuna-hippie" title="Accidentada noche de pesca para varios integrantes del Club de Pesca Deportiva Axarquía, asaltados por una comuna hippie" rel="bookmark"><span class="pop-text"><span class="pop-title">Accidentada noche de pesca para varios integrantes del Club de Pesca Deportiva Axarquía, asaltados por una comuna hippie</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/13/publicadas-las-bases-del-concurso-cartel-feria-2017-zafarraya" title="Publicadas las Bases del Concurso Cartel Feria 2017 Zafarraya" rel="bookmark"><span class="pop-text"><span class="pop-title">Publicadas las Bases del Concurso Cartel Feria 2017 Zafarraya</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/13/agricultura-abandera-la-candidatura-la-uva-pasa-sistema-ingenioso-del-patrimonio-agricola-mundial" title="Agricultura abandera la candidatura de la uva pasa a Sistema Ingenioso del Patrimonio Agrícola Mundial" rel="bookmark"><span class="pop-text"><span class="pop-title">Agricultura abandera la candidatura de la uva pasa a Sistema Ingenioso del Patrimonio Agrícola Mundial</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/13/vecino-cuevas-del-becerro-gana-millon-medio-euros-mayor-sueldazo-la-once" title="Un vecino de Cuevas del Becerro gana un millón y medio de euros con el mayor Sueldazo de la ONCE" rel="bookmark"><span class="pop-text"><span class="pop-title">Un vecino de Cuevas del Becerro gana un millón y medio de euros con el mayor Sueldazo de la ONCE</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/13/la-bonoloto-toca-malaga" title="La Bonoloto toca en Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">La Bonoloto toca en Málaga</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-2"><li><a href="http://diarioaxarquia.com/noticias/2017/08/13/accidentada-noche-pesca-varios-integrantes-del-club-pesca-deportiva-axarquia-asaltados-una-comuna-hippie" title="Accidentada noche de pesca para varios integrantes del Club de Pesca Deportiva Axarquía, asaltados por una comuna hippie" rel="bookmark"><span class="pop-text"><span class="pop-title">Accidentada noche de pesca para varios integrantes del Club de Pesca Deportiva Axarquía, asaltados por una comuna hippie</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/09/lio-la-denuncia-una-lotera-torre-del-mar-no-guardarle-decimo-premiado-al-estaba-suscrito-llega-tve" title="El lío de la denuncia a una lotera de Torre del Mar por no guardarle décimo premiado al que estaba suscrito llega a TVE" rel="bookmark"><span class="pop-text"><span class="pop-title">El lío de la denuncia a una lotera de Torre del Mar por no guardarle décimo premiado al que estaba suscrito llega a TVE</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/deportes/2017/08/13/exito-la-i-carrera-nocturna-ciudad-velez-malaga-corre-historia" title="Éxito de la I Carrera Nocturna Ciudad de Vélez-Málaga &#039;Corre Tu Historia&#039;" rel="bookmark"><span class="pop-text"><span class="pop-title">Éxito de la I Carrera Nocturna Ciudad de Vélez-Málaga 'Corre Tu Historia'</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/13/heridas-seis-personas-una-colision-alcance-la-7-paso-torrox-malaga" title="Heridas seis personas en una colisión por alcance en la A-7 a su paso por Torrox en Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">Heridas seis personas en una colisión por alcance en la A-7 a su paso por Torrox en Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/14/la-policia-nacional-auxilia-unas-personas-accidente-trafico-detiene-uno-los-conductores-implicados-delitos-trafico-drogas-falsedad-documental" title="La Policía Nacional auxilia a unas personas en un accidente de tráfico y detiene a uno de los conductores implicados por delitos de tráfico de drogas y falsedad documental" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional auxilia a unas personas en un accidente de tráfico y detiene a uno de los conductores implicados por delitos de tráfico de drogas y falsedad documental</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/13/la-bonoloto-toca-malaga" title="La Bonoloto toca en Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">La Bonoloto toca en Málaga</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/velez-malaga/2017/08/08/velez-alcanza-la-maxima-calor-espana-mas-40-grados" title="Vélez alcanza la máxima de calor en España con más de 40 grados" rel="bookmark"><span class="pop-text"><span class="pop-title">Vélez alcanza la máxima de calor en España con más de 40 grados</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/11/ayuntamiento-velez-malaga-registra-mas-2-600-solicitudes-las-ayudas-cheque-libro" title="El Ayuntamiento de Vélez-Málaga registra más de 2.600 solicitudes para las ayudas de cheque-libro" rel="bookmark"><span class="pop-text"><span class="pop-title">El Ayuntamiento de Vélez-Málaga registra más de 2.600 solicitudes para las ayudas de cheque-libro</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/09/area-sanitaria-malaga-axarquia-implantara-una-plataforma-teledermatologia-atencion-primaria" title="El Área Sanitaria Málaga-Axarquía implantará una Plataforma de Teledermatología en Atención Primaria" rel="bookmark"><span class="pop-text"><span class="pop-title">El Área Sanitaria Málaga-Axarquía implantará una Plataforma de Teledermatología en Atención Primaria</span> </span></a><br class="pop-cl" /></li><li><a href="http://diarioaxarquia.com/noticias/2017/08/10/la-policia-nacional-identifica-dos-personas-deslumbrar-varios-pilotos-cuando-aterrizaban-aeropuerto-malaga" title="La Policía Nacional identifica a dos personas por deslumbrar a varios pilotos cuando aterrizaban en el aeropuerto de Málaga" rel="bookmark"><span class="pop-text"><span class="pop-title">La Policía Nacional identifica a dos personas por deslumbrar a varios pilotos cuando aterrizaban en el aeropuerto de Málaga</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div class="sidebar_widget"><h3>Columnas</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-46453 columnistas type-columnistas status-publish hentry category-opinion autor-jose-tomas-cruz-varela">
		
          <header>

                          <div class="entry-image">
                <img src="/wp-content/uploads/foto-avatar.png" width="80px" alt="Otra visión del Referéndum catalán">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/otra-vision-del-referendum-catalan" rel="bookmark">
                  Otra visión del Referéndum catalán                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-06-16T18:49:25+00:00">16 junio, 2017 18:49</time>
                				<br><br><span class="entry-entrada"></span>
				<br><br>Escrito por José-Tomás Cruz Varela                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/otra-vision-del-referendum-catalan" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-46452 columnistas type-columnistas status-publish hentry category-opinion autor-victor-corcoba">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/05/20110615204444088172_min-150x150.jpg" width="80px" alt="Somos un proyecto de Paz">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/somos-proyecto-paz" rel="bookmark">
                  Somos un proyecto de Paz                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-06-16T18:44:53+00:00">16 junio, 2017 18:44</time>
                				<br><br><span class="entry-entrada">Hemos convertido el mundo en una cubierta de sin razones, a causa de sangrientos conflictos, haciendo cada día más complicado transitar por los caminos de la vida de manera segura.</span>
				<br><br>Escrito por Víctor Corcoba                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/somos-proyecto-paz" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-46450 columnistas type-columnistas status-publish has-post-thumbnail hentry category-opinion autor-manolo-montes">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/04/20110307192020402069_min-150x150.jpg" width="80px" alt="Dar la cara">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/dar-la-cara" rel="bookmark">
                  Dar la cara                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-06-16T18:41:26+00:00">16 junio, 2017 18:41</time>
                				<br><br><span class="entry-entrada">Una triste noticia… Seguimos con las guerras basadas en la religión como escusa...</span>
				<br><br>Escrito por Manolo Montes                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/dar-la-cara" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-45697 columnistas type-columnistas status-publish hentry category-opinion autor-jose-tomas-cruz-varela">
		
          <header>

                          <div class="entry-image">
                <img src="/wp-content/uploads/foto-avatar.png" width="80px" alt="Susana Díaz, la derrota de un tópico">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/susana-diaz-la-derrota-topico" rel="bookmark">
                  Susana Díaz, la derrota de un tópico                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-05-30T11:32:51+00:00">30 mayo, 2017 11:32</time>
                				<br><br><span class="entry-entrada"><span style="font-family: 'Comic Sans MS'; color: black;"> Como causa fundamental de la victoria de Sánchez se ha esgrimido el profundo rechazo de aparato de Díaz por parte de sus bases, cada vez más alejadas de la dirección del partido, cuyos dirigentes</span>.</span>
				<br><br>Escrito por José-Tomás Cruz Varela                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/susana-diaz-la-derrota-topico" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-45065 columnistas type-columnistas status-publish has-post-thumbnail hentry category-opinion autor-manolo-montes">
		
          <header>

                          <div class="entry-image">
                <img src="http://diarioaxarquia.com/wp-content/uploads/2013/04/20110307192020402069_min-150x150.jpg" width="80px" alt="La otra cara del fútbol">
                </a>
              </div>
            
                          	<div class="entry-container">
		<h4 class="entry-title">
                <a href="http://diarioaxarquia.com/columnistas/la-otra-cara-del-futbol" rel="bookmark">
                  La otra cara del fútbol                </a>
              </h4>
            
            
              <div class="entry-meta">

                                  <time class="published" datetime="2017-05-15T11:30:34+00:00">15 mayo, 2017 11:30</time>
                				<br><br><span class="entry-entrada"><strong>El pasado martes disfruté de un partido de futbol extraordinario. Al no importarme nada ninguno de los equipos, me pude librar de la tensión propia del forofo.</strong></span>
				<br><br>Escrito por Manolo Montes                
                
                
                
              </div>
		</div>
            
          </header>

                      <div class="entry-summary">
              <p>
                                                  <a href="http://diarioaxarquia.com/columnistas/la-otra-cara-del-futbol" class="more-link">Seguir leyendo →</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div class="sidebar_widget"><div class="a-single a-47"><a href="http://www.benamocarra.es"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/benamocarra.jpg" width="330" /></a></div></div><div class="sidebar_widget"><div class="g g-2"><div class="g-dyn a-28 c-1"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/12/PROMOCIONALDIARIO-mod.jpg" /></div><div class="g-dyn a-8 c-2"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/publidiario.jpg" width="300px" /></div><div class="g-dyn a-7 c-3"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/zalia.jpg" width="300px" /></div><div class="g-dyn a-6 c-4"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/patrocinio.jpg" width="300px" /></div></div></div><div class="sidebar_widget"><div class="g g-10"><div class="g-dyn a-65 c-1"><a href="http://www.macharaviaya.es/"><img src="http://diarioaxarquia.com/wp-content/uploads/2013/11/macharaviaya.jpg" /></a></div><div class="g-dyn a-66 c-2"><a href="http://www.elborge.es/"><img width="330px" src="http://diarioaxarquia.com/wp-content/uploads/2014/06/borge.jpg" /></a></div></div></div>        
          
  	
  </div>
  <!--END SIDELIST-->
</div>
<!--END SIDEBAR-->

	<div id="footer">

	<!-- WP FOOTER FUNC. START -->

	  <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=47e5b0ee90daa8e54c70e9ecb67a861a'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=47e5b0ee90daa8e54c70e9ecb67a861a'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=47e5b0ee90daa8e54c70e9ecb67a861a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/prettyPhoto/js/jquery.prettyPhoto.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/superfish/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/branfordmagazine-free/scripts/superfish/supersubs.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"48343","ajaxurl":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=47e5b0ee90daa8e54c70e9ecb67a861a'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=47e5b0ee90daa8e54c70e9ecb67a861a'></script>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://diarioaxarquia.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://diarioaxarquia.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://diarioaxarquia.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://diarioaxarquia.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://diarioaxarquia.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 20000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 4000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


		<div class="banner-horizontal2">
			<div class="banner-grande" style="width: 1000px !important;">
				       
			</div>
		</div>
		<div class="spc_top">&nbsp;</div>
					 
		<div class="clr">&nbsp;</div>
			<div class="footer-contenido-nav">
				<ul>
					<li>
						<a href="http://www.diarioaxarquia.com/portada/" class="separador">Portada</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/noticias/" class="separador">Noticias</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/deportes/" class="separador">Deportes</a>
					</li>
					<li>
						<a href="http://www.diarioaxarquia.com/multimedia/" class="separador">Multimedia</a>
					</li>
				</ul>
			</div>
			<div class="clr">&nbsp;</div>
			<div class="footer-datos">
				<p>
					© Diario La Axarquía.<br>
					Conjunto Centro Axarquía 34-36, 29700 Vélez-Málaga<br>
					Teléfono: (34) 952 50 75 05 - (34) 673 159 407<br>
					Email: redaccion@diarioaxarquia.com<br>
				</p>
			</div>
			<div class="clr">&nbsp;</div>
		</div>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12237093-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body></html>