<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo.jpg" /><link rel="icon" type="image/png" href="http://diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico">
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#039; | Diario Axarquía</title>
<link rel="canonical" href="http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#039; | Diario Axarquía" />
<meta property="og:description" content="La delegada territorial de Turismo, Monsalud Bautista, ha mantenido una reunión en la Mancomunidad de Municipios de la Costa del Sol para trazar el camino que permitirá la creación de estos itinerarios gastronómicos que girarán en torno a la pasa y a la caña de azúcar." />
<meta property="og:url" content="http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor" />
<meta property="og:site_name" content="Diario Axarquía" />
<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
<meta property="article:tag" content="Andalucia" />
<meta property="article:tag" content="axarquia" />
<meta property="article:tag" content="caña de azúcar" />
<meta property="article:tag" content="Junta" />
<meta property="article:tag" content="Monsalud Bautista" />
<meta property="article:tag" content="paisajes con sabor" />
<meta property="article:tag" content="pasa" />
<meta property="article:tag" content="uva pasa moscatel" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2018-10-18T15:31:43+00:00" />
<meta property="fb:app_id" content="384079305358236" />
<meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="og:image:alt" content="La delegada territorial de Turismo, Monsalud Bautista, ha mantenido una reunión en la Mancomunidad de Municipios de la Costa del Sol para trazar el camino que permitirá la creación de estos itinerarios gastronómicos que girarán en torno a la pasa y a la caña de azúcar." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La delegada territorial de Turismo, Monsalud Bautista, ha mantenido una reunión en la Mancomunidad de Municipios de la Costa del Sol para trazar el camino que permitirá la creación de estos itinerarios gastronómicos que girarán en torno a la pasa y a la caña de azúcar." />
<meta name="twitter:title" content="La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#039; | Diario Axarquía" />
<meta name="twitter:site" content="@diarioaxarquia" />
<meta name="twitter:image" content="http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo.jpg" />
<meta name="twitter:creator" content="@diarioaxarquia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/diarioaxarquia.com\/","sameAs":["https:\/\/www.facebook.com\/diariolaaxarquia","https:\/\/www.youtube.com\/channel\/UCGppqKjUevykygca9Btwkrw","https:\/\/twitter.com\/diarioaxarquia"],"@id":"http:\/\/diarioaxarquia.com\/#organization","name":"Diario Axarqu\u00eda","logo":"http:\/\/diarioaxarquia.com\/wp-content\/uploads\/2018\/08\/600x315.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; Feed" href="http://diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; RSS de los comentarios" href="http://diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#8217; RSS de los comentarios" href="http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=08eb4f6240b996307e09397d912d7d83"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=08eb4f6240b996307e09397d912d7d83' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://diarioaxarquia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.0' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://diarioaxarquia.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=08eb4f6240b996307e09397d912d7d83'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"65771","token":"764310fbf4","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='http://diarioaxarquia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://diarioaxarquia.com/?p=65771' />
<link rel="alternate" type="application/json+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2018%2F10%2F18%2Fla-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2018%2F10%2F18%2Fla-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px;width:100%; max-width:324px; height:100%; max-height:285px; }
	.g-15 { margin:0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diarioaxarquia.com/?wordfence_lh=1&hid=B80732AE0E338B0ECDE3F7ECBD932DB2');
</script><!-- <meta name="NextGEN" version="3.0.8" /> -->
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/diarioaxarquia.com\/wp-admin\/","wpRestNonce":"764310fbf4","wpRestUrl":"http:\/\/diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://diarioaxarquia.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://diarioaxarquia.com/noticias",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://diarioaxarquia.com/noticias/axarquia",
                                "name": "Axarquía"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor",
                                "name": "La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #db0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #db0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #db0000;
                }
                .tdm-btn-style1 {
					background-color: #db0000;
				}
				.tdm-btn-style2:before {
				    border-color: #db0000;
				}
				.tdm-btn-style2 {
				    color: #db0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #db0000;
                    -moz-box-shadow: 0 2px 16px #db0000;
                    box-shadow: 0 2px 16px #db0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #db0000;
                    -moz-box-shadow: 0 4px 26px #db0000;
                    box-shadow: 0 4px 26px #db0000;
				}
</style>


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Diario Axarquía"/>
  <meta property="og:title" content="La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#039; | Diario Axarquía"/>
  <meta property="og:url" content="http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La delegada territorial de Turismo, Monsalud Bautista, ha mantenido una reunión en la Mancomunidad de Municipios de la Costa del Sol para trazar el camino que permitirá la creación de estos itinerarios gastronómicos que girarán en torno a la pasa y a la caña de azúcar."/>
  <meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo.jpg"/>
  <meta property="article:published_time" content="2018-10-18T17:31:43+00:00"/>
  <meta property="article:modified_time" content="2018-10-18T17:31:43+00:00" />
  <meta property="og:updated_time" content="2018-10-18T17:31:43+00:00" />
  <meta property="article:section" content="Axarquía"/>
  <meta property="article:section" content="Noticias"/>
  <meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia/"/>
  <meta property="fb:app_id" content="384079305358236"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#039; | Diario Axarquía"/>
  <meta itemprop="headline" content="La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#039; | Diario Axarquía"/>
  <meta itemprop="description" content="La delegada territorial de Turismo, Monsalud Bautista, ha mantenido una reunión en la Mancomunidad de Municipios de la Costa del Sol para trazar el camino que permitirá la creación de estos itinerarios gastronómicos que girarán en torno a la pasa y a la caña de azúcar."/>
  <meta itemprop="image" content="http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo.jpg"/>
  <meta itemprop="datePublished" content="2018-10-18"/>
  <meta itemprop="dateModified" content="2018-10-18T17:31:43+00:00" />
  <meta itemprop="author" content="REDACCION"/>
  <!--<meta itemprop="publisher" content="Diario Axarquía"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#039; | Diario Axarquía"/>
  <meta name="twitter:url" content="http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor"/>
  <meta name="twitter:description" content="La delegada territorial de Turismo, Monsalud Bautista, ha mantenido una reunión en la Mancomunidad de Municipios de la Costa del Sol para trazar el camino que permitirá la creación de estos itinerarios gastronómicos que girarán en torno a la pasa y a la caña de azúcar."/>
  <meta name="twitter:image" content="http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-65771 single-format-standard la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11826"><a href="http://diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50796"><a href="http://diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="http://diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="http://diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="http://diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50790"><a href="http://diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="http://diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="http://diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="http://diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="http://diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="http://diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="http://diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="http://diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="http://diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="http://diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="http://diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="http://diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="http://diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, octubre 18, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://diarioaxarquia.com/">
				<img src="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
				<span class="td-visual-hidden">Diario Axarquía</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://diarioaxarquia.com/">
            <img src="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-11826"><a href="http://diarioaxarquia.com/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50796"><a href="http://diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50794"><a href="http://diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50793"><a href="http://diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50795"><a href="http://diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50790"><a href="http://diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50791"><a href="http://diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50789"><a href="http://diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50792"><a href="http://diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50783"><a href="http://diarioaxarquia.com/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50785"><a href="http://diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50784"><a href="http://diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50786"><a href="http://diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11989"><a href="http://diarioaxarquia.com/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50798"><a href="http://diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50807"><a href="http://diarioaxarquia.com/opinion/columnas">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50805"><a href="http://diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12537"><a href="http://diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://diarioaxarquia.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5bc8e728c1c35_rand td_block_template_8"></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="http://diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Axarquía" class="entry-crumb" href="http://diarioaxarquia.com/noticias/axarquia">Axarquía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-65771" class="post-65771 post type-post status-publish format-standard has-post-thumbnail hentry category-axarquia category-noticias tag-andalucia tag-axarquia-2 tag-cana-de-azucar tag-junta tag-monsalud-bautista tag-paisajes-con-sabor tag-pasa tag-uva-pasa-moscatel" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a  href="http://diarioaxarquia.com/noticias/axarquia">Axarquía</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#8217;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-18T17:31:43+00:00" >18 octubre, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2018%2F10%2F18%2Fla-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Junta+trabaja+con+instituciones+ax%C3%A1rquicas+para+incorporar+dos+de+sus+rutas+a+%E2%80%98Andaluc%C3%ADa%2C+paisajes+con+sabor%E2%80%99&url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2018%2F10%2F18%2Fla-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor&amp;media=http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo.jpg&description=La+Junta+trabaja+con+instituciones+ax%C3%A1rquicas+para+incorporar+dos+de+sus+rutas+a+%E2%80%98Andaluc%C3%ADa%2C+paisajes+con+sabor%E2%80%99">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#8217; %0A%0A http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo.jpg" data-caption="La delegada territorial de Turismo, Monsalud Bautista, ha mantenido una reunión en la Mancomunidad de Municipios de la Costa del Sol para trazar el camino que permitirá la creación de estos itinerarios gastronómicos que girarán en torno a la pasa y a la caña de azúcar."><img width="696" height="464" class="entry-thumb td-modal-image" src="http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo-696x464.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo-696x464.jpg 696w, http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo-300x200.jpg 300w, http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo-768x512.jpg 768w, http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo-670x447.jpg 670w, http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo-1068x712.jpg 1068w, http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="La delegada territorial de Turismo, Monsalud Bautista, ha mantenido una reunión en la Mancomunidad de Municipios de la Costa del Sol para trazar el camino que permitirá la creación de estos itinerarios gastronómicos que girarán en torno a la pasa y a la caña de azúcar." title="Turismo Axarquia"/></a><figcaption class="wp-caption-text">La delegada territorial de Turismo, Monsalud Bautista, ha mantenido una reunión en la Mancomunidad de Municipios de la Costa del Sol para trazar el camino que permitirá la creación de estos itinerarios gastronómicos que girarán en torno a la pasa y a la caña de azúcar.</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5bc8e728c77f9_rand td_block_template_8"><span class="td-adspot-title">- Publicidad -</span></div><p>El presidente de la Mancomunidad de Municipios de la Costa del Sol Axarquía, Gregorio Campos, el vocal de Turismo, Juan Peñas; el presidente de Apta, Rafael Torrubia y el de Ceder Axarquía, Juan José Jiménez han mantenido esta mañana una reunión con la delegada territorial de Turismo y Deportes, Monsalud Bautista para trabajar en la incorporación de dos rutas de la Axarquía al proyecto “Andalucía, paisajes con sabor”.</p>
<p>Los itinerarios seleccionados lo integrarán aquellos pueblos que guardan relación con dos cultivos autóctonos de la Axarquía como son la pasa y la caña de azúcar.</p>
<p>“Tenemos que continuar con el empuje que ha dado a nuestra comarca la consecución del Sipam – Sistema Importante del Patrimonio Agrícola Mundial &#8211; por la Fao para la uva pasa moscatel. Esto significa no sólo la puesta en valor del cultivo sino también de los pueblos que desde hace generaciones se han dedicado a él”, manifestó el presidente quien han considerado “vital que las administraciones se impliquen en su promoción” porque ello “revertirá en el desarrollo económico de estos pueblos, en nuevas propuestas de emprendimiento y en la creación de nuevos puestos de trabajo”. En este sentido, ha agradecido la participación de la Junta de Andalucía que “abrió el camino para la consecución del SIPAM y ahora continúa el trabajo para su puesta en valor”.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5bc8e728c6d10_rand td_block_template_8"><span class="td-adspot-title">- Publicidad -</span><center><li id="custom_html-8" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; width:324px;height:280px;" data-ad-client="ca-pub-4570965713829787" data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></center></div><p>Campos también ha destacado la importancia que ha tenido la producción de la caña de azúcar en los pueblos del litoral axárquico “cuya industria fue importantísima en Málaga y de la que afortunadamente quedan muchos vestigios”.</p>
<p>En el mismo sentido se ha manifestado Peñas para quien “es imprescindible vincular la gastronomía y el turismo en una comarca como la nuestra con grandes cultivos que han marcado su idiosincrasia”. “Todos tenemos que ser conscientes del potencial que tiene nuestra agricultura y que son cada vez más los turistas que eligen su destino buscando experiencias culinarias”, ha destacado el vocal de Turismo quien ha adelantado que está trabajando en varios proyectos vinculados a los cultivos de la Axarquía, a su gastronomía y a sus recursos patrimoniales y naturales. “Es el caso de la caña de azúcar que desde el siglo pasado ha dibujado el paisaje de nuestros campos pegados a la costa y que ahora nos han dejado un importante patrimonio industrial”, ha recordado Peñas quien también ha subrayado “la importancia que ha tenido para los pueblos de la comarca la consecución del Sipam” que “supondrá un antes y un después en su promoción”.</p>
<p>Por su parte, la delegada de Turismo y Deportes, Monsalud Bautista ha explicado que en esta reunión de trabajo, previa al desarrollo del proyecto, han establecido que va a iniciar la creación de dos rutas gastronómicas que girarán en torno a la uva pasa moscatel y a la caña de azúcar.</p>
<p>“Entendemos que hay que aprovechar el Sipam, por la importancia mundial que ha tenido, para poner en valor estos pueblos. Su paisaje y su transformación agroalimentaria han dado lugar a una arquitectura, a un modo de vivir, a unas fiestas que hay que poner en valor”, ha expresado Bautista quien ha considerado que una forma de hacerlo es a través de su inclusión en “Andalucía, paisajes con sabor”.</p>
<p>“Entendemos que son rutas atractivas, originales y novedosas. Basándonos en un elemento gastronómico vertebramos una serie de recorridos históricos y culturales”, ha señalado la delegada territorial de Turismo y Deportes.</p>
<p>“Andalucía, paisajes con sabor&#8221; la conforman diez rutas vinculadas a los productos de la tierra, las denominaciones de origen o a la mezcla de tradición e innovación. La campaña destaca la singularidad de la gastronomía andaluza gracias al contraste entre el mar y la montaña, las marismas y las vegas, los productos autóctonos de calidad y un recetario que incorpora la fusión de culturas milenarias y las técnicas más innovadoras.</p>
<p>En la provincia existe actualmente la del Vino en la Serranía de Roda y Málaga. También están integradas las de Jabugo de Huelva, la del vino y el brandy de Jerez, la de frutos tropicales y el ron de la costa granadina, la del atún rojo de almadraba, una sobre la tradición marinera onubense, la del arroz de Sevilla, y las vinícolas del Condado de Huelva, &nbsp;y la de Montilla-Moriles.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5bc8e728c809d_rand td_block_template_8"><li id="adrotate_widgets-29" class="td_block_template_8 widget adrotate_widgets "><div class="a-single a-118"><a href="http://www.rincon.dental"><img src="http://diarioaxarquia.com/wp-content/uploads/2018/05/clinicanew3.png" /></a></div></li></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diarioaxarquia.com/tag/andalucia">Andalucia</a></li><li><a href="http://diarioaxarquia.com/tag/axarquia-2">axarquia</a></li><li><a href="http://diarioaxarquia.com/tag/cana-de-azucar">caña de azúcar</a></li><li><a href="http://diarioaxarquia.com/tag/junta">Junta</a></li><li><a href="http://diarioaxarquia.com/tag/monsalud-bautista">Monsalud Bautista</a></li><li><a href="http://diarioaxarquia.com/tag/paisajes-con-sabor">paisajes con sabor</a></li><li><a href="http://diarioaxarquia.com/tag/pasa">pasa</a></li><li><a href="http://diarioaxarquia.com/tag/uva-pasa-moscatel">uva pasa moscatel</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2018%2F10%2F18%2Fla-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Junta+trabaja+con+instituciones+ax%C3%A1rquicas+para+incorporar+dos+de+sus+rutas+a+%E2%80%98Andaluc%C3%ADa%2C+paisajes+con+sabor%E2%80%99&url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2018%2F10%2F18%2Fla-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor&amp;media=http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo.jpg&description=La+Junta+trabaja+con+instituciones+ax%C3%A1rquicas+para+incorporar+dos+de+sus+rutas+a+%E2%80%98Andaluc%C3%ADa%2C+paisajes+con+sabor%E2%80%99">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#8217; %0A%0A http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diarioaxarquia.com/noticias/2018/10/18/salud-acoge-el-encuentro-anual-de-la-red-internacional-de-informacion-sobre-tecnologias-sanitarias-nuevas-y-emergentes">Salud acoge el encuentro anual de la Red Internacional de Información sobre Tecnologías Sanitarias Nuevas y Emergentes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diarioaxarquia.com/noticias/2018/10/18/datos-de-la-lluvia-registrada-en-el-municipio-de-velez-malaga">Datos de la lluvia registrada en el municipio de Vélez-Málaga</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diarioaxarquia.com/author/redaccion">REDACCION</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2018-10-18T17:31:43+00:00"><meta itemprop="dateModified" content="2018-10-18T17:31:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diarioaxarquia.com/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía"></span><meta itemprop="headline " content="La Junta trabaja con instituciones axárquicas para incorporar dos de sus rutas a ‘Andalucía, paisajes con sabor&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diarioaxarquia.com/wp-content/uploads/2018/10/RP-Reunión-Turismo.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5bc8e728dd44f_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_5_5bc8e728dd44f" ><script>var block_td_uid_5_5bc8e728dd44f = new tdBlock();
block_td_uid_5_5bc8e728dd44f.id = "td_uid_5_5bc8e728dd44f";
block_td_uid_5_5bc8e728dd44f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5bc8e728dd44f_rand","td_column_number":3,"live_filter_cur_post_id":65771,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bc8e728dd44f_rand","tdc_css_class_style":"td_uid_5_5bc8e728dd44f_rand_style"}';
block_td_uid_5_5bc8e728dd44f.td_column_number = "3";
block_td_uid_5_5bc8e728dd44f.block_type = "td_block_related_posts";
block_td_uid_5_5bc8e728dd44f.post_count = "3";
block_td_uid_5_5bc8e728dd44f.found_posts = "15048";
block_td_uid_5_5bc8e728dd44f.header_color = "";
block_td_uid_5_5bc8e728dd44f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bc8e728dd44f.max_num_pages = "5016";
tdBlocksArray.push(block_td_uid_5_5bc8e728dd44f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5bc8e729006e7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5bc8e728dd44f" href="#">Artículos relacionados</a><a id="td_uid_7_5bc8e7290072f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5bc8e728dd44f" href="#">Más del autor</a></h4><div id=td_uid_5_5bc8e728dd44f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/2018/10/18/la-policia-nacional-detiene-a-dos-personas-por-estafar-mas-de-320-000-euros-a-unas-100-familias-con-falsos-paquetes-de-viajes" rel="bookmark" class="td-image-wrap" title="La Policía Nacional detiene a dos personas por estafar más de 320.000 euros a unas 100 familias con falsos paquetes de viajes"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/07/20180704-menudeo-3-218x150.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/07/20180704-menudeo-3-218x150.jpg 218w, http://diarioaxarquia.com/wp-content/uploads/2018/07/20180704-menudeo-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Policía Nacional detiene a dos personas por estafar más de 320.000 euros a unas 100 familias con falsos paquetes de viajes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/2018/10/18/la-policia-nacional-detiene-a-dos-personas-por-estafar-mas-de-320-000-euros-a-unas-100-familias-con-falsos-paquetes-de-viajes" rel="bookmark" title="La Policía Nacional detiene a dos personas por estafar más de 320.000 euros a unas 100 familias con falsos paquetes de viajes">La Policía Nacional detiene a dos personas por estafar más de 320.000 euros a unas 100 familias con falsos paquetes de viajes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/2018/10/18/datos-de-la-lluvia-registrada-en-el-municipio-de-velez-malaga" rel="bookmark" class="td-image-wrap" title="Datos de la lluvia registrada en el municipio de Vélez-Málaga"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/10/velez-malaga-lluvia-218x150.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/10/velez-malaga-lluvia-218x150.jpg 218w, http://diarioaxarquia.com/wp-content/uploads/2018/10/velez-malaga-lluvia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La Policía Local de Vélez -Màlaga ha informado de dos pequeños incidentes ocurridos en la rotonda de la Peugeot Comau de Vélez-Málaga. Un árbol que se ha caído y un camión que, al pasar, ha enganchado los cables del tranvía." title="Datos de la lluvia registrada en el municipio de Vélez-Málaga"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/2018/10/18/datos-de-la-lluvia-registrada-en-el-municipio-de-velez-malaga" rel="bookmark" title="Datos de la lluvia registrada en el municipio de Vélez-Málaga">Datos de la lluvia registrada en el municipio de Vélez-Málaga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/2018/10/18/dos-alumnos-del-colegio-britanico-novaschool-sunland-international-reciben-el-premio-outstanding-cambridge-learner-awards" rel="bookmark" class="td-image-wrap" title="Dos alumnos del colegio británico Novaschool Sunland International reciben el premio Outstanding Cambridge Learner Awards"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/10/Novaschool-218x150.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/10/Novaschool-218x150.jpg 218w, http://diarioaxarquia.com/wp-content/uploads/2018/10/Novaschool-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Los alumnos Nacho Viano y Ángela Serrano del colegio británico Novaschool Sunland International han sido galardonados con el premio Outstanding Cambridge Learner (también conocidos como ‘’estudiantes sobresalientes’’)" title="Dos alumnos del colegio británico Novaschool Sunland International reciben el premio Outstanding Cambridge Learner Awards"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/2018/10/18/dos-alumnos-del-colegio-britanico-novaschool-sunland-international-reciben-el-premio-outstanding-cambridge-learner-awards" rel="bookmark" title="Dos alumnos del colegio británico Novaschool Sunland International reciben el premio Outstanding Cambridge Learner Awards">Dos alumnos del colegio británico Novaschool Sunland International reciben el premio Outstanding Cambridge Learner Awards</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bc8e728dd44f" data-td_block_id="td_uid_5_5bc8e728dd44f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bc8e728dd44f" data-td_block_id="td_uid_5_5bc8e728dd44f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2018/10/18/la-junta-trabaja-con-instituciones-axarquicas-para-incorporar-dos-de-sus-rutas-a-andalucia-paisajes-con-sabor#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">¡Comenta!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Introduce tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Has introducido una dirección de correo electrónico incorrecta</div>
			            <div class="td-warning-email">Introduce tu correo electrónico</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='65771' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7fad448b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-93"><a href="http://diarioaxarquia.com/diario-tv"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5bc8e729081b0_rand td-pb-border-top td_block_template_8">
<style>
.td_uid_8_5bc8e729081b0_rand .td-block-title > * {
                color: #bd0000 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">17,511</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,581</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">114</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank"> <img src="http://diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg" /> </a></div></aside><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://cursodeprevencionriesgoslaborales.com' rel='external nofollow' class='url'>Prevención de Riesgos</a></span> en <a href="http://diarioaxarquia.com/noticias/axarquia/2018/02/12/580-profesionales-del-area-sanitaria-malaga-axarquia-se-forman-en-prevencion-de-riesgos-laborales#comment-22399">580 profesionales del Área Sanitaria Málaga-Axarquía se forman en prevención de riesgos laborales</a></li><li class="recentcomments"><span class="comment-author-link">joaquin</span> en <a href="http://diarioaxarquia.com/noticias/2016/12/22/velez-llora-la-muerte-del-artista-pepe-luis-conde#comment-22388">Vélez llora la muerte del artista Pepe Luis Conde</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://diarioaxarquia.com/deportes/polideportivo/2018/01/25/el-veleno-ali-manen-luchara-por-el-titulo-mundial-de-customizacion-de-motocicletas' rel='external nofollow' class='url'>El veleño Alí Manén luchará por el Título Mundial de Customización de Motocicletas | Diario Axarquía</a></span> en <a href="http://diarioaxarquia.com/deportes/2017/07/10/veleno-francisco-ali-manen-marca-lord-drake-kustoms-consiguen-doblete-europeo-dos-motos#comment-22384">El veleño Francisco Ali Manén y su marca Lord Drake Kustoms consiguen &#8216;doblete europeo&#8217;  con dos de sus motos</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://diarioaxarquia.com/noticias/velez-malaga/2018/01/23/la-plaza-del-palacio-de-beniel-de-velez-malaga-pasara-a-llamarse-antonio-garrido-moraga' rel='external nofollow' class='url'>La plaza del Palacio de Beniel de Vélez-Málaga pasará a llamarse Antonio Garrido Moraga | Diario Axarquía</a></span> en <a href="http://diarioaxarquia.com/noticias/malaga/2018/01/15/fallece-antonio-garrido-moraga-director-gerente-de-la-fundacion-maria-zambrano-de-velez-malaga#comment-22383">Fallece Antonio Garrido Moraga, director gerente de la Fundación María Zambrano de Vélez-Málaga</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://rosa-31@hotmail.com' rel='external nofollow' class='url'>Rosa</a></span> en <a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/01/19/las-familias-velenas-podran-beneficiarse-de-nuevas-ayudas-gracias-a-la-renta-minima-de-insercion-y-el-bono-social-electrico#comment-22382">Las familias veleñas podrán beneficiarse de nuevas ayudas gracias a la renta mínima de inserción y el bono social eléctrico</a></li></ul></aside>
<aside class="td_block_template_8 widget popular-posts">
<h4 class="td-block-title"><span>Lo más visto</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://diarioaxarquia.com/noticias/2018/10/13/activado-el-aviso-amarillo-para-el-domingo-en-malaga-ante-la-posible-llegada-del-ciclon-leslie" title="Activado el aviso amarillo para el domingo en Málaga ante la posible llegada del ciclón Leslie" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/65488-featured-75x75.jpeg" width="75" height="75" alt="Activado el aviso amarillo para el domingo en Málaga ante la posible llegada del ciclón Leslie" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/2018/10/13/activado-el-aviso-amarillo-para-el-domingo-en-malaga-ante-la-posible-llegada-del-ciclon-leslie" title="Activado el aviso amarillo para el domingo en Málaga ante la posible llegada del ciclón Leslie" class="wpp-post-title" target="_self">Activado el aviso amarill...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el octubre 13, 2018</span></span>
</li>
<li>
<a href="http://diarioaxarquia.com/noticias/2018/10/15/el-koala-recibe-la-visita-de-su-mujer-en-la-casa-de-gh-vip" title="El Koala recibe la visita de su mujer en la casa de GH VIP" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/65592-featured-75x75.jpeg" width="75" height="75" alt="El Koala recibe la visita de su mujer en la casa de GH VIP" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/2018/10/15/el-koala-recibe-la-visita-de-su-mujer-en-la-casa-de-gh-vip" title="El Koala recibe la visita de su mujer en la casa de GH VIP" class="wpp-post-title" target="_self">El Koala recibe la visita...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el octubre 15, 2018</span></span>
</li>
<li>
<a href="http://diarioaxarquia.com/noticias/2018/10/14/datos-de-la-lluvia-en-el-municipio-de-velez-malaga-tras-el-paso-de-la-tormenta-tropical-leslie" title="Datos de la lluvia en el municipio de Vélez-Málaga tras el paso de la tormenta tropical Leslie" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/65537-featured-75x75.jpg" width="75" height="75" alt="Datos de la lluvia en el municipio de Vélez-Málaga tras el paso de la tormenta tropical Leslie" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/2018/10/14/datos-de-la-lluvia-en-el-municipio-de-velez-malaga-tras-el-paso-de-la-tormenta-tropical-leslie" title="Datos de la lluvia en el municipio de Vélez-Málaga tras el paso de la tormenta tropical Leslie" class="wpp-post-title" target="_self">Datos de la lluvia en el...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el octubre 14, 2018</span></span>
</li>
<li>
<a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/10/16/comienza-la-oferta-de-lanzamiento-de-6-000-abonos-para-el-weekend-beach-festival" title="Comienza la oferta de lanzamiento de 6.000 abonos para el Weekend Beach Festival" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/65601-featured-75x75.jpeg" width="75" height="75" alt="Comienza la oferta de lanzamiento de 6.000 abonos para el Weekend Beach Festival" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/10/16/comienza-la-oferta-de-lanzamiento-de-6-000-abonos-para-el-weekend-beach-festival" title="Comienza la oferta de lanzamiento de 6.000 abonos para el Weekend Beach Festival" class="wpp-post-title" target="_self">Comienza la oferta de lan...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el octubre 16, 2018</span></span>
</li>
<li>
<a href="http://diarioaxarquia.com/noticias/2018/10/15/cuatro-heridos-en-una-colision-multiple-en-la-autovia-a-7-en-malaga" title="Cuatro heridos en una colisión múltiple en la autovía A-7 en Málaga" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/65541-featured-75x75.jpeg" width="75" height="75" alt="Cuatro heridos en una colisión múltiple en la autovía A-7 en Málaga" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/2018/10/15/cuatro-heridos-en-una-colision-multiple-en-la-autovia-a-7-en-malaga" title="Cuatro heridos en una colisión múltiple en la autovía A-7 en Málaga" class="wpp-post-title" target="_self">Cuatro heridos en una col...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el octubre 15, 2018</span></span>
</li>
</ul>

</aside>
<aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-117"><a href="https://rincon.dental/"><img width="330px" src="http://diarioaxarquia.com/wp-content/uploads/2018/05/clinicanew2.png" /></a></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="g g-14"><div class="g-dyn a-125 c-1"><a href="EL_ENLACE_AQUI"><img src="http://diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg" /></a><img src="http://diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg" /></div><div class="g-dyn a-124 c-2"><img src="http://diarioaxarquia.com/wp-content/uploads/2017/11/modas-simpatia.jpg" /></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5bc8e7291e518_rand td-pb-border-top td_block_template_8 tdc-no-posts tdb-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5bc8e7291e518" ><script>var block_td_uid_10_5bc8e7291e518 = new tdBlock();
block_td_uid_10_5bc8e7291e518.id = "td_uid_10_5bc8e7291e518";
block_td_uid_10_5bc8e7291e518.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5bc8e7291e518_rand","tdc_css_class":"td_uid_10_5bc8e7291e518_rand","tdc_css_class_style":"td_uid_10_5bc8e7291e518_rand_style"}';
block_td_uid_10_5bc8e7291e518.td_column_number = "1";
block_td_uid_10_5bc8e7291e518.block_type = "td_block_7";
block_td_uid_10_5bc8e7291e518.post_count = "0";
block_td_uid_10_5bc8e7291e518.found_posts = "0";
block_td_uid_10_5bc8e7291e518.header_color = "";
block_td_uid_10_5bc8e7291e518.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bc8e7291e518.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_5bc8e7291e518);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_10_5bc8e7291e518 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5bc8e72920821_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5bc8e72920821" ><script>var block_td_uid_11_5bc8e72920821 = new tdBlock();
block_td_uid_11_5bc8e72920821.id = "td_uid_11_5bc8e72920821";
block_td_uid_11_5bc8e72920821.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5bc8e72920821_rand","tdc_css_class":"td_uid_11_5bc8e72920821_rand","tdc_css_class_style":"td_uid_11_5bc8e72920821_rand_style"}';
block_td_uid_11_5bc8e72920821.td_column_number = "1";
block_td_uid_11_5bc8e72920821.block_type = "td_block_7";
block_td_uid_11_5bc8e72920821.post_count = "3";
block_td_uid_11_5bc8e72920821.found_posts = "23322";
block_td_uid_11_5bc8e72920821.header_color = "";
block_td_uid_11_5bc8e72920821.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bc8e72920821.max_num_pages = "7774";
tdBlocksArray.push(block_td_uid_11_5bc8e72920821);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_11_5bc8e72920821 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioaxarquia.com/deportes/2018/10/18/cuatro-axarquicos-concluyen-este-fin-de-semana-en-macael-la-copa-andaluza-de-carreras-por-montanas" rel="bookmark" class="td-image-wrap" title="Cuatro axárquicos concluyen este fin de semana en Macael la Copa Andaluza de Carreras por Montañas"><img width="100" height="70" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/10/IMG-20181009-WA0061-100x70.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/10/IMG-20181009-WA0061-100x70.jpg 100w, http://diarioaxarquia.com/wp-content/uploads/2018/10/IMG-20181009-WA0061-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cuatro axárquicos concluyen este fin de semana en Macael la Copa Andaluza de Carreras por Montañas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/deportes/2018/10/18/cuatro-axarquicos-concluyen-este-fin-de-semana-en-macael-la-copa-andaluza-de-carreras-por-montanas" rel="bookmark" title="Cuatro axárquicos concluyen este fin de semana en Macael la Copa Andaluza de Carreras por Montañas">Cuatro axárquicos concluyen este fin de semana en Macael la Copa Andaluza de Carreras por Montañas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T21:54:11+00:00" >18 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/2018/10/18/la-policia-nacional-detiene-a-dos-personas-por-estafar-mas-de-320-000-euros-a-unas-100-familias-con-falsos-paquetes-de-viajes" rel="bookmark" class="td-image-wrap" title="La Policía Nacional detiene a dos personas por estafar más de 320.000 euros a unas 100 familias con falsos paquetes de viajes"><img width="100" height="70" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/07/20180704-menudeo-3-100x70.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/07/20180704-menudeo-3-100x70.jpg 100w, http://diarioaxarquia.com/wp-content/uploads/2018/07/20180704-menudeo-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Policía Nacional detiene a dos personas por estafar más de 320.000 euros a unas 100 familias con falsos paquetes de viajes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/2018/10/18/la-policia-nacional-detiene-a-dos-personas-por-estafar-mas-de-320-000-euros-a-unas-100-familias-con-falsos-paquetes-de-viajes" rel="bookmark" title="La Policía Nacional detiene a dos personas por estafar más de 320.000 euros a unas 100 familias con falsos paquetes de viajes">La Policía Nacional detiene a dos personas por estafar más de 320.000 euros a unas 100 familias con falsos paquetes de viajes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T21:44:05+00:00" >18 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/2018/10/18/datos-de-la-lluvia-registrada-en-el-municipio-de-velez-malaga" rel="bookmark" class="td-image-wrap" title="Datos de la lluvia registrada en el municipio de Vélez-Málaga"><img width="100" height="70" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/10/velez-malaga-lluvia-100x70.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/10/velez-malaga-lluvia-100x70.jpg 100w, http://diarioaxarquia.com/wp-content/uploads/2018/10/velez-malaga-lluvia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La Policía Local de Vélez -Màlaga ha informado de dos pequeños incidentes ocurridos en la rotonda de la Peugeot Comau de Vélez-Málaga. Un árbol que se ha caído y un camión que, al pasar, ha enganchado los cables del tranvía." title="Datos de la lluvia registrada en el municipio de Vélez-Málaga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/2018/10/18/datos-de-la-lluvia-registrada-en-el-municipio-de-velez-malaga" rel="bookmark" title="Datos de la lluvia registrada en el municipio de Vélez-Málaga">Datos de la lluvia registrada en el municipio de Vélez-Málaga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T17:40:35+00:00" >18 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5bc8e729256b3_rand widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_12_5bc8e729256b3" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://diarioaxarquia.com/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">15045</span></a></li><li><a href="http://diarioaxarquia.com/deportes"><span class="td-cat-name">Deportes</span><span class="td-cat-no">6816</span></a></li><li><a href="http://diarioaxarquia.com/noticias/velez-malaga"><span class="td-cat-name">Vélez-Málaga</span><span class="td-cat-no">6227</span></a></li><li><a href="http://diarioaxarquia.com/deportes/futbol"><span class="td-cat-name">Fútbol</span><span class="td-cat-no">3763</span></a></li><li><a href="http://diarioaxarquia.com/noticias/malaga"><span class="td-cat-name">Málaga</span><span class="td-cat-no">2727</span></a></li><li><a href="http://diarioaxarquia.com/noticias/axarquia"><span class="td-cat-name">Axarquía</span><span class="td-cat-no">2653</span></a></li><li><a href="http://diarioaxarquia.com/deportes/polideportivo"><span class="td-cat-name">Polideportivo</span><span class="td-cat-no">1701</span></a></li><li><a href="http://diarioaxarquia.com/deportes/baloncesto"><span class="td-cat-name">Baloncesto</span><span class="td-cat-no">1354</span></a></li><li><a href="http://diarioaxarquia.com/noticias/rincon-victoria"><span class="td-cat-name">Rincón de la Victoria</span><span class="td-cat-no">1238</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://diarioaxarquia.com/"><img src="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Diario Axarquía Málaga"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-legal-container"><ul id="menu-legal" class="td-subfooter-menu"><li id="menu-item-51774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51774"><a href="http://diarioaxarquia.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51775"><a href="http://diarioaxarquia.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="http://diarioaxarquia.com/mas-informacion-sobre-las-cookies">Más información sobre las cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="http://www.malaganovanet.com">Málaga Novanet</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/comment-reply.min.js?ver=08eb4f6240b996307e09397d912d7d83'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/diarioaxarquia.com","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.0","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.0'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.0'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=08eb4f6240b996307e09397d912d7d83'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=08eb4f6240b996307e09397d912d7d83'></script>
<script async="async" type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5bc8e7292975e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[65771]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diarioaxarquia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diarioaxarquia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bc8e72929f95"></textarea>
						<div id="td_live_css_uid_1_5bc8e72929f95" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bc8e72929f95');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bc8e72929f95");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>