<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos.jpg" /><link rel="icon" type="image/png" href="http://diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico">
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Varios detenidos por una supuesta violación múltiple en Sabadell | Diario Axarquía Málaga</title>
<link rel="canonical" href="http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Varios detenidos por una supuesta violación múltiple en Sabadell | Diario Axarquía Málaga" />
<meta property="og:description" content="Podría haber hasta seis detenidos aunque fuentes de la Policía Municipal de Sabadell han señalado que aún no podían confirmar cuántas detenciones se habían practicado." />
<meta property="og:url" content="http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell" />
<meta property="og:site_name" content="Diario Axarquía Málaga" />
<meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia" />
<meta property="article:tag" content="detenidos" />
<meta property="article:tag" content="Sabadell" />
<meta property="article:tag" content="sucesos" />
<meta property="article:tag" content="violacion" />
<meta property="article:tag" content="violación múltiple" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-02-03T20:23:25+00:00" />
<meta property="article:modified_time" content="2019-02-03T20:23:26+00:00" />
<meta property="og:updated_time" content="2019-02-03T20:23:26+00:00" />
<meta property="fb:app_id" content="384079305358236" />
<meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Según ha informado el Ayuntamiento de la localidad, “los posibles autores han sido detenidos por parte de la policía municipal." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Podría haber hasta seis detenidos aunque fuentes de la Policía Municipal de Sabadell han señalado que aún no podían confirmar cuántas detenciones se habían practicado." />
<meta name="twitter:title" content="Varios detenidos por una supuesta violación múltiple en Sabadell | Diario Axarquía Málaga" />
<meta name="twitter:site" content="@diarioaxarquia" />
<meta name="twitter:image" content="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos.jpg" />
<meta name="twitter:creator" content="@diarioaxarquia" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://diarioaxarquia.com/","sameAs":["https://www.facebook.com/diariolaaxarquia","https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw","https://twitter.com/diarioaxarquia"],"@id":"http://diarioaxarquia.com/#organization","name":"Diario Axarqu\u00eda","logo":"http://diarioaxarquia.com/wp-content/uploads/2018/08/600x315.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Feed" href="http://diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; RSS de los comentarios" href="http://diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía Málaga &raquo; Varios detenidos por una supuesta violación múltiple en Sabadell RSS de los comentarios" href="http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=96bb019e4fad7c221830aa466f5e8bc1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://diarioaxarquia.com/wp-includes/css/dist/block-library/style.min.css?ver=96bb019e4fad7c221830aa466f5e8bc1' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=96bb019e4fad7c221830aa466f5e8bc1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://diarioaxarquia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.0' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://diarioaxarquia.com/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=96bb019e4fad7c221830aa466f5e8bc1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"69510","token":"caf2b06dc1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://diarioaxarquia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://diarioaxarquia.com/?p=69510' />
<link rel="alternate" type="application/json+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2019%2F02%2F03%2Fvarios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2019%2F02%2F03%2Fvarios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell&#038;format=xml" />

<!-- This site is using AdRotate v4.14 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px;width:100%; max-width:330px; height:100%; max-height:400px; }
	.g-15 { margin:0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diarioaxarquia.com/?wordfence_lh=1&hid=0A2433E1CA7BF824BB170FB2EE75B1C1');
</script><!-- <meta name="NextGEN" version="3.1.6" /> -->
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/diarioaxarquia.com\/wp-admin\/","wpRestNonce":"caf2b06dc1","wpRestUrl":"http:\/\/diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://diarioaxarquia.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://diarioaxarquia.com/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://diarioaxarquia.com/noticias/nacional",
                    "name": "Nacional"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell",
                    "name": "Varios detenidos por una supuesta violación múltiple en Sabadell"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #db0000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #db0000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #db0000;
                }
                .tdm-btn-style1 {
					background-color: #db0000;
				}
				.tdm-btn-style2:before {
				    border-color: #db0000;
				}
				.tdm-btn-style2 {
				    color: #db0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #db0000;
                    -moz-box-shadow: 0 2px 16px #db0000;
                    box-shadow: 0 2px 16px #db0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #db0000;
                    -moz-box-shadow: 0 4px 26px #db0000;
                    box-shadow: 0 4px 26px #db0000;
				}
</style>


<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Diario Axarquía Málaga"/>
  <meta property="og:title" content="Varios detenidos por una supuesta violación múltiple en Sabadell | Diario Axarquía Málaga"/>
  <meta property="og:url" content="http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Podría haber hasta seis detenidos aunque fuentes de la Policía Municipal de Sabadell han señalado que aún no podían confirmar cuántas detenciones se habían practicado."/>
  <meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos.jpg"/>
  <meta property="article:published_time" content="2019-02-03T21:23:25+00:00"/>
  <meta property="article:modified_time" content="2019-02-03T21:23:26+00:00" />
  <meta property="og:updated_time" content="2019-02-03T21:23:26+00:00" />
  <meta property="article:section" content="Nacional"/>
  <meta property="article:section" content="Noticias"/>
  <meta property="article:publisher" content="https://www.facebook.com/diariolaaxarquia/"/>
  <meta property="fb:app_id" content="384079305358236"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Varios detenidos por una supuesta violación múltiple en Sabadell | Diario Axarquía Málaga"/>
  <meta itemprop="headline" content="Varios detenidos por una supuesta violación múltiple en Sabadell | Diario Axarquía Málaga"/>
  <meta itemprop="description" content="Podría haber hasta seis detenidos aunque fuentes de la Policía Municipal de Sabadell han señalado que aún no podían confirmar cuántas detenciones se habían practicado."/>
  <meta itemprop="image" content="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos.jpg"/>
  <meta itemprop="datePublished" content="2019-02-03"/>
  <meta itemprop="dateModified" content="2019-02-03T21:23:26+00:00" />
  <meta itemprop="author" content="REDACCION"/>
  <!--<meta itemprop="publisher" content="Diario Axarquía Málaga"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Varios detenidos por una supuesta violación múltiple en Sabadell | Diario Axarquía Málaga"/>
  <meta name="twitter:url" content="http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell"/>
  <meta name="twitter:description" content="Podría haber hasta seis detenidos aunque fuentes de la Policía Municipal de Sabadell han señalado que aún no podían confirmar cuántas detenciones se habían practicado."/>
  <meta name="twitter:image" content="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-69510 single-format-standard varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11826"><a href="http://diarioaxarquia.com/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50796"><a href="http://diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="http://diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="http://diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="http://diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="http://diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="http://diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="http://diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50792"><a href="http://diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="http://diarioaxarquia.com/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="http://diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="http://diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="http://diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="http://diarioaxarquia.com/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="http://diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="http://diarioaxarquia.com/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="http://diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="http://diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunes, febrero 4, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://diarioaxarquia.com/">
				<img src="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
				<span class="td-visual-hidden">Diario Axarquía Málaga</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://diarioaxarquia.com/">
            <img src="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-11826"><a href="http://diarioaxarquia.com/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50796"><a href="http://diarioaxarquia.com/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50794"><a href="http://diarioaxarquia.com/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50793"><a href="http://diarioaxarquia.com/noticias/nerja">Nerja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50795"><a href="http://diarioaxarquia.com/noticias/torrox">Torrox</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50790"><a href="http://diarioaxarquia.com/noticias/axarquia">Axarquía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50791"><a href="http://diarioaxarquia.com/noticias/malaga">Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50789"><a href="http://diarioaxarquia.com/noticias/andalucia">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50792"><a href="http://diarioaxarquia.com/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50783"><a href="http://diarioaxarquia.com/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50785"><a href="http://diarioaxarquia.com/deportes/futbol">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50784"><a href="http://diarioaxarquia.com/deportes/baloncesto">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50786"><a href="http://diarioaxarquia.com/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11989"><a href="http://diarioaxarquia.com/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50798"><a href="http://diarioaxarquia.com/opinion/cartas">Cartas del Lector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50807"><a href="http://diarioaxarquia.com/opinion/columnas">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50805"><a href="http://diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12537"><a href="http://diarioaxarquia.com/diario-tv">Diario TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://diarioaxarquia.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c57a43cbf4ca_rand td_block_template_8"></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="http://diarioaxarquia.com/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="http://diarioaxarquia.com/noticias/nacional">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Varios detenidos por una supuesta violación múltiple en Sabadell</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-69510" class="post-69510 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias tag-detenidos tag-sabadell tag-sucesos tag-violacion tag-violacion-multiple" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://diarioaxarquia.com/noticias">Noticias</a></li><li class="entry-category"><a  href="http://diarioaxarquia.com/noticias/nacional">Nacional</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Varios detenidos por una supuesta violación múltiple en Sabadell</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-03T21:23:25+00:00" >3 febrero, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2019%2F02%2F03%2Fvarios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Varios+detenidos+por+una+supuesta+violaci%C3%B3n+m%C3%BAltiple+en+Sabadell&url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2019%2F02%2F03%2Fvarios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell&amp;media=http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos.jpg&description=Varios+detenidos+por+una+supuesta+violaci%C3%B3n+m%C3%BAltiple+en+Sabadell">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Varios detenidos por una supuesta violación múltiple en Sabadell %0A%0A http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos.jpg" data-caption="Según ha informado el Ayuntamiento de la localidad, “los posibles autores han sido detenidos por parte de la policía municipal. "><img width="696" height="392" class="entry-thumb td-modal-image" src="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos-696x392.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos-696x392.jpg 696w, http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos-300x169.jpg 300w, http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos-768x432.jpg 768w, http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos-670x377.jpg 670w, http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos-1068x601.jpg 1068w, http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos-747x420.jpg 747w, http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Según ha informado el Ayuntamiento de la localidad, “los posibles autores han sido detenidos por parte de la policía municipal." title="mossos"/></a><figcaption class="wp-caption-text">Según ha informado el Ayuntamiento de la localidad, “los posibles autores han sido detenidos por parte de la policía municipal. </figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5c57a43cc112c_rand td_block_template_8"><span class="td-adspot-title">- Publicidad -</span></div>
<p> La policía municipal de <strong>Sabadell </strong>ha detenido este domingo a diversas personas por la denuncia de <strong>una joven de 18 años por una supuesta violación múltiple </strong>ocurrida esta madrugada en Can Feu, en <strong>Sabadell</strong>. Según ha informado el Ayuntamiento de la localidad, “los posibles autores han sido detenidos por parte de la policía municipal. La instrucción e investigación posterior la continuarán los Mossos d’Esquadra”. </p>



<p> El medio local iSabadell sostiene que hay seis detenidos, pero fuentes de la policía municipal de Sabadell han señalado que aún no podían confirmar cuántas detenciones se habían practicado. </p>



<p>Fuentes de los Mossos d&#8217;Esquadra han asegurado que les constaba una denuncia por agresión sexual y que se estaban investigando los hechos. </p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5c57a43cc0ce4_rand td_block_template_8"><span class="td-adspot-title">- Publicidad -</span><center><li id="custom_html-8" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block; width:324px;height:280px;" data-ad-client="ca-pub-4570965713829787" data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></center></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5c57a43cc14c8_rand td_block_template_8"><li id="adrotate_widgets-29" class="td_block_template_8 widget adrotate_widgets "><div class="a-single a-118"><a href="http://www.rincon.dental"><img src="http://diarioaxarquia.com/wp-content/uploads/2018/05/clinicanew3.png" /></a></div></li></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diarioaxarquia.com/tag/detenidos">detenidos</a></li><li><a href="http://diarioaxarquia.com/tag/sabadell">Sabadell</a></li><li><a href="http://diarioaxarquia.com/tag/sucesos">sucesos</a></li><li><a href="http://diarioaxarquia.com/tag/violacion">violacion</a></li><li><a href="http://diarioaxarquia.com/tag/violacion-multiple">violación múltiple</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2019%2F02%2F03%2Fvarios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Varios+detenidos+por+una+supuesta+violaci%C3%B3n+m%C3%BAltiple+en+Sabadell&url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2F2019%2F02%2F03%2Fvarios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell&via=diarioaxarquia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell&amp;media=http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos.jpg&description=Varios+detenidos+por+una+supuesta+violaci%C3%B3n+m%C3%BAltiple+en+Sabadell">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Varios detenidos por una supuesta violación múltiple en Sabadell %0A%0A http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diarioaxarquia.com/noticias/2019/02/03/los-padres-de-julen-asisten-a-una-misa-funeral-por-su-hijo-en-velez-malaga">Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diarioaxarquia.com/author/redaccion">REDACCION</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2019-02-03T21:23:25+00:00"><meta itemprop="dateModified" content="2019-02-03T21:23:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía Málaga"></span><meta itemprop="headline " content="Varios detenidos por una supuesta violación múltiple en Sabadell"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c57a43cc2921_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_5_5c57a43cc2921" ><script>var block_td_uid_5_5c57a43cc2921 = new tdBlock();
block_td_uid_5_5c57a43cc2921.id = "td_uid_5_5c57a43cc2921";
block_td_uid_5_5c57a43cc2921.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5c57a43cc2921_rand","td_column_number":3,"live_filter_cur_post_id":69510,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c57a43cc2921_rand","tdc_css_class_style":"td_uid_5_5c57a43cc2921_rand_style"}';
block_td_uid_5_5c57a43cc2921.td_column_number = "3";
block_td_uid_5_5c57a43cc2921.block_type = "td_block_related_posts";
block_td_uid_5_5c57a43cc2921.post_count = "3";
block_td_uid_5_5c57a43cc2921.found_posts = "15818";
block_td_uid_5_5c57a43cc2921.header_color = "";
block_td_uid_5_5c57a43cc2921.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c57a43cc2921.max_num_pages = "5273";
tdBlocksArray.push(block_td_uid_5_5c57a43cc2921);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c57a43cc3547" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c57a43cc2921" href="#">Artículos relacionados</a><a id="td_uid_7_5c57a43cc3582" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c57a43cc2921" href="#">Más del autor</a></h4><div id=td_uid_5_5c57a43cc2921 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/2019/02/03/los-padres-de-julen-asisten-a-una-misa-funeral-por-su-hijo-en-velez-malaga" rel="bookmark" class="td-image-wrap" title="Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2019/02/misa-julen-218x150.jpg"  srcset="http://diarioaxarquia.com/wp-content/uploads/2019/02/misa-julen-218x150.jpg 218w, http://diarioaxarquia.com/wp-content/uploads/2019/02/misa-julen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Misa Funeral en la Iglesia de San Francisco por Julen. /Foto: Iglesia de San Francisco Vélez-Málaga" title="Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/2019/02/03/los-padres-de-julen-asisten-a-una-misa-funeral-por-su-hijo-en-velez-malaga" rel="bookmark" title="Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga">Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/2019/02/03/susana-diaz-visita-almachar-y-exige-al-tripartito-de-derechas-en-andalucia-que-se-sigan-manteniendo-las-ayudas-de-la-junta-para-el-cultivo-tradicional-de-la-uva-pasa" rel="bookmark" class="td-image-wrap" title="Susana Díaz visita Almáchar y exige al tripartito de derechas en Andalucía que se sigan manteniendo las ayudas de la Junta para el cultivo tradicional de la uva pasa"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2019/02/03022019-susana-diaz-en-el-museo-de-la-pasa-de-almachar-218x150.jpg"  srcset="http://diarioaxarquia.com/wp-content/uploads/2019/02/03022019-susana-diaz-en-el-museo-de-la-pasa-de-almachar-218x150.jpg 218w, http://diarioaxarquia.com/wp-content/uploads/2019/02/03022019-susana-diaz-en-el-museo-de-la-pasa-de-almachar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La secretaria general del PSOE-A, Susana Díaz, ha visitado el Museo de la Pasa en Almáchar." title="Susana Díaz visita Almáchar y exige al tripartito de derechas en Andalucía que se sigan manteniendo las ayudas de la Junta para el cultivo tradicional de la uva pasa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/2019/02/03/susana-diaz-visita-almachar-y-exige-al-tripartito-de-derechas-en-andalucia-que-se-sigan-manteniendo-las-ayudas-de-la-junta-para-el-cultivo-tradicional-de-la-uva-pasa" rel="bookmark" title="Susana Díaz visita Almáchar y exige al tripartito de derechas en Andalucía que se sigan manteniendo las ayudas de la Junta para el cultivo tradicional de la uva pasa">Susana Díaz visita Almáchar y exige al tripartito de derechas en Andalucía que se sigan manteniendo las ayudas de la Junta para el cultivo...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/2019/02/03/susana-diaz-participa-en-un-encuentro-encuentro-con-militantes-socialista-de-la-axarquia" rel="bookmark" class="td-image-wrap" title="Susana Díaz participa en un encuentro encuentro con militantes socialista de la Axarquía"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2019/02/psoe-axarquia-218x150.jpg"  srcset="http://diarioaxarquia.com/wp-content/uploads/2019/02/psoe-axarquia-218x150.jpg 218w, http://diarioaxarquia.com/wp-content/uploads/2019/02/psoe-axarquia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Imagen de familia de la cita comarcal socialista celebrada hoy domingo en la localidad axárquica de Almáchar." title="Susana Díaz participa en un encuentro encuentro con militantes socialista de la Axarquía" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/2019/02/03/susana-diaz-participa-en-un-encuentro-encuentro-con-militantes-socialista-de-la-axarquia" rel="bookmark" title="Susana Díaz participa en un encuentro encuentro con militantes socialista de la Axarquía">Susana Díaz participa en un encuentro encuentro con militantes socialista de la Axarquía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c57a43cc2921" data-td_block_id="td_uid_5_5c57a43cc2921"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c57a43cc2921" data-td_block_id="td_uid_5_5c57a43cc2921"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">¡Comenta!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Introduce tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Has introducido una dirección de correo electrónico incorrecta</div>
			            <div class="td-warning-email">Introduce tu correo electrónico</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='69510' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51a2b7ac0c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-93"><a href="http://diarioaxarquia.com/diario-tv"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5c57a43cc5741_rand td-pb-border-top td_block_template_8">
<style>
.td_uid_8_5c57a43cc5741_rand .td-block-title > * {
                color: #bd0000 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">19,438</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,647</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">119</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank"> <img src="http://diarioaxarquia.com/wp-content/uploads/2018/10/cadena-axarquia-fm.jpg" /> </a></div></aside><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pablo Muñoz</span> en <a href="http://diarioaxarquia.com/noticias/2019/01/23/velez-malaga-presentara-este-sabado-el-cartel-oficial-de-carnaval-obra-de-aitor-lopez#comment-22558">Velez-Málaga presentará este sábado el cartel oficial de Carnaval, obra de Aitor López</a></li><li class="recentcomments"><span class="comment-author-link">Blanca Bermúdez</span> en <a href="http://diarioaxarquia.com/noticias/2019/01/15/es-una-situacion-inedita-y-la-unica-hipotesis-que-se-baraja-es-que-el-nino-haya-caido-al-pozo#comment-22555">&#8220;Es una situación inédita y la única hipótesis que se baraja es que el niño haya caído al pozo&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">alfonso gil mantecas</span> en <a href="http://diarioaxarquia.com/noticias/2018/12/04/esta-es-la-carta-a-pablo-iglesias-que-un-medico-de-sedella-ha-hecho-viral-tras-las-elecciones-andaluzas#comment-22554">Esta es la carta a Pablo Iglesias que un médico de Sedella ha hecho viral tras las Elecciones Andaluzas</a></li><li class="recentcomments"><span class="comment-author-link">Paqui</span> en <a href="http://diarioaxarquia.com/noticias/2018/12/22/un-grupo-de-velenos-agraciados-con-el-segundo-premio-del-sorteo-extraordinario-de-la-loteria-de-navidad-2018-el-numero-21-015#comment-22551">Un grupo de veleños agraciados con el segundo premio del Sorteo Extraordinario de la Lotería de Navidad 2018,  el número 21.015</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/libertario.acraciodurruti/posts/2747350442005956' rel='external nofollow' class='url'>maestro gadita</a></span> en <a href="http://diarioaxarquia.com/noticias/2018/12/04/esta-es-la-carta-a-pablo-iglesias-que-un-medico-de-sedella-ha-hecho-viral-tras-las-elecciones-andaluzas#comment-22548">Esta es la carta a Pablo Iglesias que un médico de Sedella ha hecho viral tras las Elecciones Andaluzas</a></li></ul></aside>
<aside class="td_block_template_8 widget popular-posts">
<h4 class="td-block-title"><span>Lo más visto</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://diarioaxarquia.com/noticias/2019/02/03/los-padres-de-julen-asisten-a-una-misa-funeral-por-su-hijo-en-velez-malaga" title="Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/69517-featured-75x75.jpg" width="75" height="75" alt="Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/2019/02/03/los-padres-de-julen-asisten-a-una-misa-funeral-por-su-hijo-en-velez-malaga" title="Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga" class="wpp-post-title" target="_self">Los padres de Julen asist...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el febrero 3, 2019</span></span>
</li>
<li>
<a href="http://diarioaxarquia.com/noticias/2019/01/29/brick-beach-un-innovador-proyecto-para-regenerar-playas-nacido-en-velez-malaga-y-de-reconocimiento-mundial" title="&#8216;Brick-Beach&#8217;, un innovador proyecto para regenerar playas nacido en Vélez-Málaga y de reconocimiento mundial" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/69357-featured-75x75.jpg" width="75" height="75" alt="&#039;Brick-Beach&#039;, un innovador proyecto para regenerar playas nacido en Vélez-Málaga y de reconocimiento mundial" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/2019/01/29/brick-beach-un-innovador-proyecto-para-regenerar-playas-nacido-en-velez-malaga-y-de-reconocimiento-mundial" title="&#8216;Brick-Beach&#8217;, un innovador proyecto para regenerar playas nacido en Vélez-Málaga y de reconocimiento mundial" class="wpp-post-title" target="_self">&#8216;Brick-Beach&#8217;...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el enero 29, 2019</span></span>
</li>
<li>
<a href="http://diarioaxarquia.com/noticias/2019/02/03/susana-diaz-participa-en-un-encuentro-encuentro-con-militantes-socialista-de-la-axarquia" title="Susana Díaz participa en un encuentro encuentro con militantes socialista de la Axarquía" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/69485-featured-75x75.jpg" width="75" height="75" alt="Susana Díaz participa en un encuentro encuentro con militantes socialista de la Axarquía" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/2019/02/03/susana-diaz-participa-en-un-encuentro-encuentro-con-militantes-socialista-de-la-axarquia" title="Susana Díaz participa en un encuentro encuentro con militantes socialista de la Axarquía" class="wpp-post-title" target="_self">Susana Díaz participa en...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el febrero 3, 2019</span></span>
</li>
<li>
<a href="http://diarioaxarquia.com/noticias/2019/01/30/iu-propone-a-alicia-perez-para-encabezar-la-candidatura-de-confluencia-con-podemos-en-velez-malaga" title="IU propone a Alicia Pérez para encabezar la candidatura de confluencia con Podemos en Vélez-Málaga" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/69393-featured-75x75.jpg" width="75" height="75" alt="IU propone a Alicia Pérez para encabezar la candidatura de confluencia con Podemos en Vélez-Málaga" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/2019/01/30/iu-propone-a-alicia-perez-para-encabezar-la-candidatura-de-confluencia-con-podemos-en-velez-malaga" title="IU propone a Alicia Pérez para encabezar la candidatura de confluencia con Podemos en Vélez-Málaga" class="wpp-post-title" target="_self">IU propone a Alicia Pérez...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el enero 30, 2019</span></span>
</li>
<li>
<a href="http://diarioaxarquia.com/noticias/2019/01/31/desarticulados-tres-puntos-de-venta-de-droga-en-pisos-ocupados-ilegalmente-de-un-edificio-en-fuengirola" title="Desarticulados tres puntos de venta de droga en pisos ocupados ilegalmente de un edificio en Fuengirola" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/69433-featured-75x75.jpg" width="75" height="75" alt="Desarticulados tres puntos de venta de droga en pisos ocupados ilegalmente de un edificio en Fuengirola" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/2019/01/31/desarticulados-tres-puntos-de-venta-de-droga-en-pisos-ocupados-ilegalmente-de-un-edificio-en-fuengirola" title="Desarticulados tres puntos de venta de droga en pisos ocupados ilegalmente de un edificio en Fuengirola" class="wpp-post-title" target="_self">Desarticulados tres punto...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el enero 31, 2019</span></span>
</li>
</ul>

</aside>
<aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-117"><a href="https://rincon.dental/"><img width="330px" src="http://diarioaxarquia.com/wp-content/uploads/2018/05/clinicanew2.png" /></a></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="g g-14"><div class="g-dyn a-124 c-1"><img src="http://diarioaxarquia.com/wp-content/uploads/2017/11/modas-simpatia.jpg" /></div><div class="g-dyn a-137 c-2"><a href="https://www.google.com/maps?cid=6623419086024035440&hl=es"><img src="http://diarioaxarquia.com/wp-content/uploads/2018/11/BlancoLogo.jpg" /></a></div><div class="g-dyn a-125 c-3"><a href="EL_ENLACE_AQUI"><img src="http://diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg" /></a><img src="http://diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg" /></div><div class="g-dyn a-136 c-4"><a href="https://www.google.com/maps?cid=6623419086024035440&hl=es"><img src="http://diarioaxarquia.com/wp-content/uploads/2018/11/HorarioyFestivos.jpg" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5c57a43cc95ed_rand td-pb-border-top td_block_template_8 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5c57a43cc95ed" ><script>var block_td_uid_10_5c57a43cc95ed = new tdBlock();
block_td_uid_10_5c57a43cc95ed.id = "td_uid_10_5c57a43cc95ed";
block_td_uid_10_5c57a43cc95ed.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5c57a43cc95ed_rand","tdc_css_class":"td_uid_10_5c57a43cc95ed_rand","tdc_css_class_style":"td_uid_10_5c57a43cc95ed_rand_style"}';
block_td_uid_10_5c57a43cc95ed.td_column_number = "1";
block_td_uid_10_5c57a43cc95ed.block_type = "td_block_7";
block_td_uid_10_5c57a43cc95ed.post_count = "0";
block_td_uid_10_5c57a43cc95ed.found_posts = "0";
block_td_uid_10_5c57a43cc95ed.header_color = "";
block_td_uid_10_5c57a43cc95ed.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c57a43cc95ed.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_5c57a43cc95ed);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_10_5c57a43cc95ed class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5c57a43cca187_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5c57a43cca187" ><script>var block_td_uid_11_5c57a43cca187 = new tdBlock();
block_td_uid_11_5c57a43cca187.id = "td_uid_11_5c57a43cca187";
block_td_uid_11_5c57a43cca187.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5c57a43cca187_rand","tdc_css_class":"td_uid_11_5c57a43cca187_rand","tdc_css_class_style":"td_uid_11_5c57a43cca187_rand_style"}';
block_td_uid_11_5c57a43cca187.td_column_number = "1";
block_td_uid_11_5c57a43cca187.block_type = "td_block_7";
block_td_uid_11_5c57a43cca187.post_count = "3";
block_td_uid_11_5c57a43cca187.found_posts = "24517";
block_td_uid_11_5c57a43cca187.header_color = "";
block_td_uid_11_5c57a43cca187.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c57a43cca187.max_num_pages = "8173";
tdBlocksArray.push(block_td_uid_11_5c57a43cca187);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_11_5c57a43cca187 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell" rel="bookmark" class="td-image-wrap" title="Varios detenidos por una supuesta violación múltiple en Sabadell"><img width="100" height="70" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos-100x70.jpg"  srcset="http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos-100x70.jpg 100w, http://diarioaxarquia.com/wp-content/uploads/2019/02/mossos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Según ha informado el Ayuntamiento de la localidad, “los posibles autores han sido detenidos por parte de la policía municipal." title="Varios detenidos por una supuesta violación múltiple en Sabadell" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/2019/02/03/varios-detenidos-por-una-supuesta-violacion-multiple-en-sabadell" rel="bookmark" title="Varios detenidos por una supuesta violación múltiple en Sabadell">Varios detenidos por una supuesta violación múltiple en Sabadell</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T21:23:25+00:00" >3 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/2019/02/03/los-padres-de-julen-asisten-a-una-misa-funeral-por-su-hijo-en-velez-malaga" rel="bookmark" class="td-image-wrap" title="Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga"><img width="100" height="70" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2019/02/misa-julen-100x70.jpg"  srcset="http://diarioaxarquia.com/wp-content/uploads/2019/02/misa-julen-100x70.jpg 100w, http://diarioaxarquia.com/wp-content/uploads/2019/02/misa-julen-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Misa Funeral en la Iglesia de San Francisco por Julen. /Foto: Iglesia de San Francisco Vélez-Málaga" title="Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/2019/02/03/los-padres-de-julen-asisten-a-una-misa-funeral-por-su-hijo-en-velez-malaga" rel="bookmark" title="Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga">Los padres de Julen asisten a una misa funeral por su hijo en Vélez-Málaga</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T21:34:14+00:00" >3 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/2019/02/03/susana-diaz-visita-almachar-y-exige-al-tripartito-de-derechas-en-andalucia-que-se-sigan-manteniendo-las-ayudas-de-la-junta-para-el-cultivo-tradicional-de-la-uva-pasa" rel="bookmark" class="td-image-wrap" title="Susana Díaz visita Almáchar y exige al tripartito de derechas en Andalucía que se sigan manteniendo las ayudas de la Junta para el cultivo tradicional de la uva pasa"><img width="100" height="70" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2019/02/03022019-susana-diaz-en-el-museo-de-la-pasa-de-almachar-100x70.jpg"  srcset="http://diarioaxarquia.com/wp-content/uploads/2019/02/03022019-susana-diaz-en-el-museo-de-la-pasa-de-almachar-100x70.jpg 100w, http://diarioaxarquia.com/wp-content/uploads/2019/02/03022019-susana-diaz-en-el-museo-de-la-pasa-de-almachar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La secretaria general del PSOE-A, Susana Díaz, ha visitado el Museo de la Pasa en Almáchar." title="Susana Díaz visita Almáchar y exige al tripartito de derechas en Andalucía que se sigan manteniendo las ayudas de la Junta para el cultivo tradicional de la uva pasa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/2019/02/03/susana-diaz-visita-almachar-y-exige-al-tripartito-de-derechas-en-andalucia-que-se-sigan-manteniendo-las-ayudas-de-la-junta-para-el-cultivo-tradicional-de-la-uva-pasa" rel="bookmark" title="Susana Díaz visita Almáchar y exige al tripartito de derechas en Andalucía que se sigan manteniendo las ayudas de la Junta para el cultivo tradicional de la uva pasa">Susana Díaz visita Almáchar y exige al tripartito de derechas en Andalucía que se sigan manteniendo las ayudas de la Junta para el cultivo tradicional de la uva pasa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T20:41:09+00:00" >3 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_5c57a43ccb76f_rand widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_12_5c57a43ccb76f" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://diarioaxarquia.com/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">15818</span></a></li><li><a href="http://diarioaxarquia.com/deportes"><span class="td-cat-name">Deportes</span><span class="td-cat-no">7025</span></a></li><li><a href="http://diarioaxarquia.com/noticias/velez-malaga"><span class="td-cat-name">Vélez-Málaga</span><span class="td-cat-no">6447</span></a></li><li><a href="http://diarioaxarquia.com/deportes/futbol"><span class="td-cat-name">Fútbol</span><span class="td-cat-no">3869</span></a></li><li><a href="http://diarioaxarquia.com/noticias/malaga"><span class="td-cat-name">Málaga</span><span class="td-cat-no">2927</span></a></li><li><a href="http://diarioaxarquia.com/noticias/axarquia"><span class="td-cat-name">Axarquía</span><span class="td-cat-no">2784</span></a></li><li><a href="http://diarioaxarquia.com/deportes/polideportivo"><span class="td-cat-name">Polideportivo</span><span class="td-cat-no">1780</span></a></li><li><a href="http://diarioaxarquia.com/deportes/baloncesto"><span class="td-cat-name">Baloncesto</span><span class="td-cat-no">1377</span></a></li><li><a href="http://diarioaxarquia.com/noticias/rincon-victoria"><span class="td-cat-name">Rincón de la Victoria</span><span class="td-cat-no">1285</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://diarioaxarquia.com/"><img src="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía Málaga" title="Diario Axarquía Málaga"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@diarioaxarquia.com">redaccion@diarioaxarquia.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-legal-container"><ul id="menu-legal" class="td-subfooter-menu"><li id="menu-item-51774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51774"><a href="http://diarioaxarquia.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51775"><a href="http://diarioaxarquia.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="http://diarioaxarquia.com/mas-informacion-sobre-las-cookies">Más información sobre las cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="http://www.malaganovanet.com">Málaga Novanet</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/comment-reply.min.js?ver=96bb019e4fad7c221830aa466f5e8bc1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/diarioaxarquia.com","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type='submit']","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA","version":"9.1.0","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.0'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.0'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=96bb019e4fad7c221830aa466f5e8bc1'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=96bb019e4fad7c221830aa466f5e8bc1'></script>
<script async="async" type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5c57a43ccd2d4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}
.td-main-page-wrap {padding-top:10px !important;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[69510]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diarioaxarquia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diarioaxarquia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c57a43ccd64e"></textarea>
						<div id="td_live_css_uid_1_5c57a43ccd64e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c57a43ccd64e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c57a43ccd64e");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>