<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Agricultura muestra a expertos de la FAO las propiedades de la uva pasa moscatel para ser declarada patrimonio mundial | Diario Axarquía</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diarioaxarquia.com/xmlrpc.php" />
    <meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; Feed" href="http://diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; RSS de los comentarios" href="http://diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; Agricultura muestra a expertos de la FAO las propiedades de la uva pasa moscatel para ser declarada patrimonio mundial RSS de los comentarios" href="http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://diarioaxarquia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://diarioaxarquia.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://diarioaxarquia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El PSOE pone en valor los 4,3 millones de euros que la Junta destina en los Presupuestos de 2018 al nuevo IES en Torre de Benagalbón' href='http://diarioaxarquia.com/noticias/rincon-victoria/2017/11/18/el-psoe-pone-en-valor-los-43-millones-de-euros-que-la-junta-destina-en-los-presupuestos-de-2018-al-nuevo-ies-en-torre-de-benagalbon' />
<link rel='next' title='Los obradores de mantecados de Antequera, a pleno rendimiento para la campaña de Navidad' href='http://diarioaxarquia.com/noticias/malaga/2017/11/18/los-obradores-de-mantecados-de-antequera-a-pleno-rendimiento-para-la-campana-de-navidad' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial" />
<link rel='shortlink' href='http://diarioaxarquia.com/?p=52260' />
<link rel="alternate" type="application/json+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Faxarquia%2F2017%2F11%2F18%2Fagricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Faxarquia%2F2017%2F11%2F18%2Fagricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:300px; height:100%; max-height:440px; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:0px;width:100%; max-width:330px; height:100%; max-height:460px; }
	.g-4 { margin:0px;width:100%; max-width:330px; height:100%; max-height:230px; }
	.g-5 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:130px; }
	.g-6 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-7 { margin:0px;width:100%; max-width:330px; height:100%; max-height:480px; }
	.g-8 { margin:0px;width:100%; max-width:330px; height:100%; max-height:330px; }
	.g-9 { margin:0px;width:100%; max-width:1000px; height:100%; max-height:200px; }
	.g-10 { margin:0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-11 { margin:0px;width:100%; max-width:330px; height:100%; max-height:474px; }
	.g-12 { margin:0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-13 { margin:0px;width:100%; max-width:998px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.2.14" /> -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/diarioaxarquia.com\/wp-admin\/","wpRestNonce":"a4963b44be","wpRestUrl":"http:\/\/diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://diarioaxarquia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/diarioaxarquia.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#db0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://diarioaxarquia.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://diarioaxarquia.com/category/noticias",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://diarioaxarquia.com/category/noticias/axarquia",
                                "name": "Axarquía"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial",
                                "name": "Agricultura muestra a expertos de la FAO las propiedades de la uva..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-52260 single-format-standard agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial global-block-template-8 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11826"><a href="http://diarioaxarquia.com/category/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50796"><a href="http://diarioaxarquia.com/category/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="http://diarioaxarquia.com/category/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="http://diarioaxarquia.com/category/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="http://diarioaxarquia.com/category/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50790"><a href="http://diarioaxarquia.com/category/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="http://diarioaxarquia.com/category/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="http://diarioaxarquia.com/category/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="http://diarioaxarquia.com/category/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="http://diarioaxarquia.com/category/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="http://diarioaxarquia.com/category/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="http://diarioaxarquia.com/category/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="http://diarioaxarquia.com/category/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="http://diarioaxarquia.com/category/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="http://diarioaxarquia.com/category/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="http://diarioaxarquia.com/category/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="http://diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="http://diarioaxarquia.com/category/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://diarioaxarquia.com/">
				<img src="http://nueva.diarioaxarquia.com/wp-content/uploads/2013/05/logo.png" alt="Diario Axarquía"/>
				<span class="td-visual-hidden">Diario Axarquía</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://diarioaxarquia.com/">
            <img src="http://nueva.diarioaxarquia.com/wp-content/uploads/2013/05/logo.png" alt="Diario Axarquía"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-11826"><a href="http://diarioaxarquia.com/category/noticias">Noticias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50796"><a href="http://diarioaxarquia.com/category/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50794"><a href="http://diarioaxarquia.com/category/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50793"><a href="http://diarioaxarquia.com/category/noticias/nerja">Nerja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50795"><a href="http://diarioaxarquia.com/category/noticias/torrox">Torrox</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50790"><a href="http://diarioaxarquia.com/category/noticias/axarquia">Axarquía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50791"><a href="http://diarioaxarquia.com/category/noticias/malaga">Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50789"><a href="http://diarioaxarquia.com/category/noticias/andalucia">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50792"><a href="http://diarioaxarquia.com/category/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50783"><a href="http://diarioaxarquia.com/category/deportes">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50785"><a href="http://diarioaxarquia.com/category/deportes/futbol">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50784"><a href="http://diarioaxarquia.com/category/deportes/baloncesto">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50786"><a href="http://diarioaxarquia.com/category/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11989"><a href="http://diarioaxarquia.com/category/opinion">Opinión</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50798"><a href="http://diarioaxarquia.com/category/opinion/cartas">Cartas del Lector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50807"><a href="http://diarioaxarquia.com/category/opinion/columnas">Columnas</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50805"><a href="http://diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12537"><a href="http://diarioaxarquia.com/category/diario-tv">Diario TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diarioaxarquia.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="http://diarioaxarquia.com/category/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Axarquía" class="entry-crumb" href="http://diarioaxarquia.com/category/noticias/axarquia">Axarquía</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Agricultura muestra a expertos de la FAO las propiedades de la uva...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-52260" class="post-52260 post type-post status-publish format-standard has-post-thumbnail hentry category-axarquia category-noticias tag-fao tag-patrimonio-mundial tag-uva-pasa-moscatel" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://diarioaxarquia.com/category/noticias">Noticias</a></li><li class="entry-category"><a  href="http://diarioaxarquia.com/category/noticias/axarquia">Axarquía</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Agricultura muestra a expertos de la FAO las propiedades de la uva pasa moscatel para ser declarada patrimonio mundial</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-11-18T09:34:51+00:00" >18 noviembre, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Faxarquia%2F2017%2F11%2F18%2Fagricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Agricultura+muestra+a+expertos+de+la+FAO+las+propiedades+de+la+uva+pasa+moscatel+para+ser+declarada+patrimonio+mundial&url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Faxarquia%2F2017%2F11%2F18%2Fagricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial&via=diarioaxarquia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial&amp;media=http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2.jpg&description=Agricultura+muestra+a+expertos+de+la+FAO+las+propiedades+de+la+uva+pasa+moscatel+para+ser+declarada+patrimonio+mundial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Agricultura+muestra+a+expertos+de+la+FAO+las+propiedades+de+la+uva+pasa+moscatel+para+ser+declarada+patrimonio+mundial%20-%20http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Faxarquia%2F2017%2F11%2F18%2Fagricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial" data-text="Agricultura muestra a expertos de la FAO las propiedades de la uva pasa moscatel para ser declarada patrimonio mundial" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2.jpg" data-caption=""><img width="696" height="520" class="entry-thumb td-modal-image" src="http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2-696x520.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2-696x520.jpg 696w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2-335x250.jpg 335w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2-768x574.jpg 768w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2-670x500.jpg 670w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2-80x60.jpg 80w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2-265x198.jpg 265w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2-1068x798.jpg 1068w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2-562x420.jpg 562w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2.jpg 1296w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Visita FAO Uvapasa 2"/></a></div>
        <p>La Consejería de Agricultura, Pesca y Desarrollo Rural ha organizado en la comarca de la Axarquía (Málaga) una recepción a un grupo de expertos de la Organización de las Naciones Unidas para la Alimentación y la Agroindustria (FAO) que se ha desplazado a esta zona para evaluar el cultivo, producción y propiedades de la uva pasa moscatel de Málaga, con el fin de estudiar su declaración final como Sistema Importante del Patrimonio Agrícola Mundial (SIPAM).</p>
<p>&nbsp;</p>
<p>En la visita han participado el delegado territorial de Agricultura, Pesca y Desarrollo Rural, Javier Salas, el profesor Mauro Agnoletti, responsable del Comité Científico Asesor de SIPAM, y la Subdirectora General de Relaciones Internacionales del Ministerio de Agricultura y Pesca, Alimentación y Medio Ambiente, Marta Cimas, junto a personal técnico.</p>
<p>&nbsp;</p>
<p>El delegado territorial de Agricultura, Pesca y Desarrollo Rural, Javier Salas, ha destacado la importancia de esta visita a los terrenos y bodegas para conseguir esta candidatura, que entra en su recta final, tras el apoyo mostrado por parte de la Junta de Andalucía “a este producto singular y único por su calidad y tradición; ya que sus técnicas de cultivo y elaboración se han mantenido en el tiempo y de la misma manera”, ha apostillado.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>En la visita han participado el delegado territorial de Agricultura, Pesca y Desarrollo Rural, Javier Salas, el profesor Mauro Agnoletti, responsable del Comité Científico Asesor de SIPAM, y la Subdirectora General de Relaciones Internacionales del Ministerio de Agricultura y Pesca, Alimentación y Medio Ambiente, Marta Cimas, junto a personal técnico</strong></p>
<p>&nbsp;</p>
<p>Salas, que recientemente se desplazó a Pekín (China) para defender esta candidatura en un Congreso Internacional de la FAO, ha destacado que si se consigue este reconocimiento se dará un importante paso cualitativo para sentar las bases que salvaguardarán la uva pasa moscatel de Málaga, sus paisajes, su biodiversidad agrícola, sus tradiciones y la gente de esta comarca, además de dar un impulso considerable al progreso de la zona. Ha añadido que la comercialización de la uva pasa constituye una contribución indispensable para unas 2.000 economías familiares en pueblos como Almáchar, El Borge, Iznate, Moclinejo, Cútar, Cómpeta y Sayalonga.</p>
<p><img class="alignleft size-medium wp-image-52261" src="http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-335x250.jpg" alt="" width="335" height="250" srcset="http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-335x250.jpg 335w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-768x574.jpg 768w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-670x500.jpg 670w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-80x60.jpg 80w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-265x198.jpg 265w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-485x360.jpg 485w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-696x520.jpg 696w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-1068x798.jpg 1068w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-562x420.jpg 562w, http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa.jpg 1296w" sizes="(max-width: 335px) 100vw, 335px" /></p>
<p>Durante la vista, la representante del Ministerio de Agricultura y Pesca, Alimentación y Medio Ambiente, Marta Cimas, se ha mostrado “impresionada por el paisaje con una gran extensión y belleza” y ha podido comprobar la “diferencia de técnica de poda de uva pasa y uva de vino veo que es un proceso altamente especializado pero totalmente natural y manual”. Marta Cimas ha añadido que “el sistema encaja perfectamente en la figura del SIPAM de la FAO; la Axarquía cumple perfectamente todos los criterios y es un ejemplo claro y, además, para España es un orgullo presentar una SIPAM tan de libro y buena como esta”.</p>
<p>&nbsp;</p>
<p>Los especialistas han visitado los viñedos de la comarca con el fin de conocer in situ los sistemas de cultivo, producción y traslado de la fruta. También han conocido en un lagar de Almáchar el proceso de secado de la uva para convertirla en pasa y por último, han tenido tiempo de pasar por El Borge y una bodega para hacer una cata de vinos elaborados con la uva pasa moscatel. Concluirán su visita de estudio en el Museo Municipal de Málaga, donde podrán ver una exposición temporal sobre la uva pasa de málaga y su tradición.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diarioaxarquia.com/tag/fao">FAO</a></li><li><a href="http://diarioaxarquia.com/tag/patrimonio-mundial">patrimonio mundial</a></li><li><a href="http://diarioaxarquia.com/tag/uva-pasa-moscatel">uva pasa moscatel</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Faxarquia%2F2017%2F11%2F18%2Fagricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Agricultura+muestra+a+expertos+de+la+FAO+las+propiedades+de+la+uva+pasa+moscatel+para+ser+declarada+patrimonio+mundial&url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Faxarquia%2F2017%2F11%2F18%2Fagricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial&via=diarioaxarquia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial&amp;media=http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2.jpg&description=Agricultura+muestra+a+expertos+de+la+FAO+las+propiedades+de+la+uva+pasa+moscatel+para+ser+declarada+patrimonio+mundial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Agricultura+muestra+a+expertos+de+la+FAO+las+propiedades+de+la+uva+pasa+moscatel+para+ser+declarada+patrimonio+mundial%20-%20http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Faxarquia%2F2017%2F11%2F18%2Fagricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial" data-text="Agricultura muestra a expertos de la FAO las propiedades de la uva pasa moscatel para ser declarada patrimonio mundial" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diarioaxarquia.com/noticias/rincon-victoria/2017/11/18/el-psoe-pone-en-valor-los-43-millones-de-euros-que-la-junta-destina-en-los-presupuestos-de-2018-al-nuevo-ies-en-torre-de-benagalbon">El PSOE pone en valor los 4,3 millones de euros que la Junta destina en los Presupuestos de 2018 al nuevo IES en Torre de Benagalbón</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://diarioaxarquia.com/noticias/malaga/2017/11/18/los-obradores-de-mantecados-de-antequera-a-pleno-rendimiento-para-la-campana-de-navidad">Los obradores de mantecados de Antequera, a pleno rendimiento para la campaña de Navidad</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diarioaxarquia.com/author/redaccion">REDACCION</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2017-11-18T09:34:51+00:00"><meta itemprop="dateModified" content="2017-11-18T09:35:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diarioaxarquia.com/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://nueva.diarioaxarquia.com/wp-content/uploads/2013/05/logo.png"></span><meta itemprop="name" content="Diario Axarquía"></span><meta itemprop="headline " content="Agricultura muestra a expertos de la FAO las propiedades de la uva pasa moscatel para ser declarada patrimonio mundial"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diarioaxarquia.com/wp-content/uploads/2017/11/Visita-FAO-Uvapasa-2.jpg"><meta itemprop="width" content="1296"><meta itemprop="height" content="968"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a10072dd74bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5a10072dd74bf" ><script>var block_td_uid_3_5a10072dd74bf = new tdBlock();
block_td_uid_3_5a10072dd74bf.id = "td_uid_3_5a10072dd74bf";
block_td_uid_3_5a10072dd74bf.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a10072dd74bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a10072dd74bf_rand","tdc_css_class_style":"td_uid_3_5a10072dd74bf_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":52260,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5a10072dd74bf.td_column_number = "3";
block_td_uid_3_5a10072dd74bf.block_type = "td_block_related_posts";
block_td_uid_3_5a10072dd74bf.post_count = "3";
block_td_uid_3_5a10072dd74bf.found_posts = "12697";
block_td_uid_3_5a10072dd74bf.header_color = "";
block_td_uid_3_5a10072dd74bf.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a10072dd74bf.max_num_pages = "4233";
tdBlocksArray.push(block_td_uid_3_5a10072dd74bf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a10072e00bc6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a10072dd74bf" href="#">Artículos relacionados</a><a id="td_uid_5_5a10072e00c02" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a10072dd74bf" href="#">Más del autor</a></h4><div id=td_uid_3_5a10072dd74bf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/malaga/2017/11/18/interceptadas-dos-pateras-con-69-inmigrantes-que-son-trasladados-a-malaga" rel="bookmark" title="Interceptadas dos pateras con 69 inmigrantes que son trasladados a Málaga"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2017/11/PATERAS-18-11-17-218x150.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2017/11/PATERAS-18-11-17-218x150.jpg 218w, http://diarioaxarquia.com/wp-content/uploads/2017/11/PATERAS-18-11-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Efectivos de Cruz Roja, esta madrugada en el Puerto de Málaga." title="Interceptadas dos pateras con 69 inmigrantes que son trasladados a Málaga"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/malaga/2017/11/18/interceptadas-dos-pateras-con-69-inmigrantes-que-son-trasladados-a-malaga" rel="bookmark" title="Interceptadas dos pateras con 69 inmigrantes que son trasladados a Málaga">Interceptadas dos pateras con 69 inmigrantes que son trasladados a Málaga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/malaga/2017/11/18/los-obradores-de-mantecados-de-antequera-a-pleno-rendimiento-para-la-campana-de-navidad" rel="bookmark" title="Los obradores de mantecados de Antequera, a pleno rendimiento para la campaña de Navidad"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2017/11/antequera4-218x150.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2017/11/antequera4-218x150.jpg 218w, http://diarioaxarquia.com/wp-content/uploads/2017/11/antequera4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Este año se producirán en el municipio más de cinco millones de kilos de dulces, un 27% más que en 2016." title="Los obradores de mantecados de Antequera, a pleno rendimiento para la campaña de Navidad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/malaga/2017/11/18/los-obradores-de-mantecados-de-antequera-a-pleno-rendimiento-para-la-campana-de-navidad" rel="bookmark" title="Los obradores de mantecados de Antequera, a pleno rendimiento para la campaña de Navidad">Los obradores de mantecados de Antequera, a pleno rendimiento para la campaña de Navidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/rincon-victoria/2017/11/18/el-psoe-pone-en-valor-los-43-millones-de-euros-que-la-junta-destina-en-los-presupuestos-de-2018-al-nuevo-ies-en-torre-de-benagalbon" rel="bookmark" title="El PSOE pone en valor los 4,3 millones de euros que la Junta destina en los Presupuestos de 2018 al nuevo IES en Torre de Benagalbón"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2017/11/17112017-Antonio-Moreno-Marisa-Bustinduy-218x150.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2017/11/17112017-Antonio-Moreno-Marisa-Bustinduy-218x150.jpg 218w, http://diarioaxarquia.com/wp-content/uploads/2017/11/17112017-Antonio-Moreno-Marisa-Bustinduy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La parlamentaria andaluza del PSOE, Marisa Bustinduy, y el alcalde de Vélez-Málaga y secretario general del PSOE local, Antonio Moreno Ferrer." title="El PSOE pone en valor los 4,3 millones de euros que la Junta destina en los Presupuestos de 2018 al nuevo IES en Torre de Benagalbón"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/rincon-victoria/2017/11/18/el-psoe-pone-en-valor-los-43-millones-de-euros-que-la-junta-destina-en-los-presupuestos-de-2018-al-nuevo-ies-en-torre-de-benagalbon" rel="bookmark" title="El PSOE pone en valor los 4,3 millones de euros que la Junta destina en los Presupuestos de 2018 al nuevo IES en Torre de Benagalbón">El PSOE pone en valor los 4,3 millones de euros que la Junta destina en los Presupuestos de 2018 al nuevo IES en Torre...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a10072dd74bf" data-td_block_id="td_uid_3_5a10072dd74bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a10072dd74bf" data-td_block_id="td_uid_3_5a10072dd74bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/axarquia/2017/11/18/agricultura-muestra-a-expertos-de-la-fao-las-propiedades-de-la-uva-pasa-moscatel-para-ser-declarada-patrimonio-mundial#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='52260' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eeff48c63e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-93"><a href="http://diarioaxarquia.com/diario-tv"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5a10072e12663_rand td-pb-border-top td_block_template_8">
<style>
.td_uid_6_5a10072e12663_rand .td-block-title > * {
                color: #bd0000 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,671</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,150</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">90</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank"> <img src="http://diarioaxarquia.com/wp-content/uploads/2015/10/cadenaaxarquiafmradiocomarca.jpg" /> </a></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Isabel mira</span> en <a href="http://diarioaxarquia.com/noticias/velez-malaga/2017/11/09/torre-del-mar-presenta-el-proyecto-del-futuro-pantalan-para-su-playa#comment-21971">Torre del Mar presenta el proyecto del futuro pantalán para su playa</a></li><li class="recentcomments"><span class="comment-author-link">Francisco Ortiz Naveros</span> en <a href="http://diarioaxarquia.com/noticias/velez-malaga/2015/12/13/acto-de-antiguos-componentes-de-la-cruz-roja#comment-21847">Acto de antiguos componentes de la Cruz Roja</a></li><li class="recentcomments"><span class="comment-author-link">Manuel</span> en <a href="http://diarioaxarquia.com/noticias/rincon-victoria/2016/09/19/charla-educacion-vial-ceip-manuel-laza-palacio-rincon#comment-21845">Charla de Educación Vial en el CEIP Manuel Laza Palacio de Rincón</a></li><li class="recentcomments"><span class="comment-author-link">Aficionado</span> en <a href="http://diarioaxarquia.com/deportes/baloncesto/2017/10/08/amivel-gana-al-mideba-extremadura-73-39#comment-21844">Amivel gana al MIDEBA Extremadura (73-39)</a></li><li class="recentcomments"><span class="comment-author-link">vicente Juan Liern</span> en <a href="http://diarioaxarquia.com/noticias/velez-malaga/2017/07/08/caida-cascotes-una-fachada-la-via-publica-calle-del-rio#comment-21840">Caída de cascotes de una fachada a la vía pública en calle del Río</a></li></ul></aside><aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/opinion/cartas/"><img src="/wp-content/uploads/cartas-del-lector.jpg"></a>
					</div></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-47"><a href="http://www.benamocarra.es"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/benamocarra.jpg" width="330" /></a></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="g g-2"><div class="g-dyn a-8 c-1"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/publidiario.jpg" width="300px" /></div><div class="g-dyn a-6 c-2"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/06/patrocinio.jpg" width="300px" /></div><div class="g-dyn a-7 c-3"><img src="http://diarioaxarquia.com/wp-content/gallery/interactivos2/zalia.jpg" width="300px" /></div><div class="g-dyn a-28 c-4"><img src="http://diarioaxarquia.com/wp-content/uploads/2014/12/PROMOCIONALDIARIO-mod.jpg" /></div></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="g g-10"><div class="g-dyn a-66 c-1"><a href="http://www.elborge.es/"><img width="330px" src="http://diarioaxarquia.com/wp-content/uploads/2014/06/borge.jpg" /></a></div><div class="g-dyn a-65 c-2"><a href="http://www.macharaviaya.es/"><img src="http://diarioaxarquia.com/wp-content/uploads/2013/11/macharaviaya.jpg" /></a></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5a10072e26e01_rand td-pb-border-top td_block_template_8 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5a10072e26e01" ><script>var block_td_uid_9_5a10072e26e01 = new tdBlock();
block_td_uid_9_5a10072e26e01.id = "td_uid_9_5a10072e26e01";
block_td_uid_9_5a10072e26e01.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a10072e26e01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a10072e26e01_rand","tdc_css_class_style":"td_uid_9_5a10072e26e01_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a10072e26e01.td_column_number = "1";
block_td_uid_9_5a10072e26e01.block_type = "td_block_7";
block_td_uid_9_5a10072e26e01.post_count = "0";
block_td_uid_9_5a10072e26e01.found_posts = "0";
block_td_uid_9_5a10072e26e01.header_color = "";
block_td_uid_9_5a10072e26e01.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a10072e26e01.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_9_5a10072e26e01);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_9_5a10072e26e01 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5a10072e2a21a_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5a10072e2a21a" ><script>var block_td_uid_10_5a10072e2a21a = new tdBlock();
block_td_uid_10_5a10072e2a21a.id = "td_uid_10_5a10072e2a21a";
block_td_uid_10_5a10072e2a21a.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a10072e2a21a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a10072e2a21a_rand","tdc_css_class_style":"td_uid_10_5a10072e2a21a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a10072e2a21a.td_column_number = "1";
block_td_uid_10_5a10072e2a21a.block_type = "td_block_7";
block_td_uid_10_5a10072e2a21a.post_count = "3";
block_td_uid_10_5a10072e2a21a.found_posts = "2000";
block_td_uid_10_5a10072e2a21a.header_color = "";
block_td_uid_10_5a10072e2a21a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a10072e2a21a.max_num_pages = "667";
tdBlocksArray.push(block_td_uid_10_5a10072e2a21a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_10_5a10072e2a21a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/opinion/columnas/2015/03/08/discriminacion-laboral-de-la-mujer-en-1923" rel="bookmark" title="Discriminación laboral de la mujer en 1923">Discriminación laboral de la mujer en 1923</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-08T09:40:41+00:00" >8 marzo, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioaxarquia.com/deportes/futbol/2017/11/03/barrio-la-vitola-favorito-visita-al-feudo-del-atletico-marbella" rel="bookmark" title="El Barrio, con la vitola de favorito en su visita al feudo del Atlético de Marbella"><img width="100" height="66" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2017/11/05-1.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2017/11/05-1.jpg 816w, http://diarioaxarquia.com/wp-content/uploads/2017/11/05-1-335x220.jpg 335w, http://diarioaxarquia.com/wp-content/uploads/2017/11/05-1-768x504.jpg 768w, http://diarioaxarquia.com/wp-content/uploads/2017/11/05-1-670x439.jpg 670w, http://diarioaxarquia.com/wp-content/uploads/2017/11/05-1-300x197.jpg 300w, http://diarioaxarquia.com/wp-content/uploads/2017/11/05-1-340x223.jpg 340w, http://diarioaxarquia.com/wp-content/uploads/2017/11/05-1-150x98.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Barrio, con la vitola de favorito en su visita al feudo del Atlético de Marbella"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/deportes/futbol/2017/11/03/barrio-la-vitola-favorito-visita-al-feudo-del-atletico-marbella" rel="bookmark" title="El Barrio, con la vitola de favorito en su visita al feudo del Atlético de Marbella">El Barrio, con la vitola de favorito en su visita al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-03T08:57:22+00:00" >3 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/rincon-victoria/2017/09/22/la-delegada-salud-desplaza-santander-coordinar-la-ayuda-los-afectados-escape-gas-cantabria" rel="bookmark" title="La delegada de Salud de desplaza a Santander para coordinar la ayuda a los afectados por el escape de gas en Cantabria">La delegada de Salud de desplaza a Santander para coordinar la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-22T10:04:05+00:00" >22 septiembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_5a10072e39fea_rand widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_11_5a10072e39fea" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://diarioaxarquia.com/category/noticias">Noticias<span class="td-cat-no">12695</span></a></li><li><a href="http://diarioaxarquia.com/category/deportes">Deportes<span class="td-cat-no">5770</span></a></li><li><a href="http://diarioaxarquia.com/category/noticias/velez-malaga">Vélez-Málaga<span class="td-cat-no">5424</span></a></li><li><a href="http://diarioaxarquia.com/category/deportes/futbol">Fútbol<span class="td-cat-no">3165</span></a></li><li><a href="http://diarioaxarquia.com/category/noticias/axarquia">Axarquía<span class="td-cat-no">2333</span></a></li><li><a href="http://diarioaxarquia.com/category/noticias/malaga">Málaga<span class="td-cat-no">2046</span></a></li><li><a href="http://diarioaxarquia.com/category/deportes/polideportivo">Polideportivo<span class="td-cat-no">1347</span></a></li><li><a href="http://diarioaxarquia.com/category/deportes/baloncesto">Baloncesto<span class="td-cat-no">1256</span></a></li><li><a href="http://diarioaxarquia.com/category/noticias/rincon-victoria">Rincón de la Victoria<span class="td-cat-no">1112</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://diarioaxarquia.com/"><img src="http://nueva.diarioaxarquia.com/wp-content/uploads/2013/05/logo.png" alt="Diario Axarquía" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-legal-container"><ul id="menu-legal" class="td-subfooter-menu"><li id="menu-item-51774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51774"><a href="http://diarioaxarquia.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51775"><a href="http://diarioaxarquia.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="http://diarioaxarquia.com/mas-informacion-sobre-las-cookies">Más información sobre las cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script async="async" type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a10072e41a83
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}

</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diarioaxarquia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diarioaxarquia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 4000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 20000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 4000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-13').gslider({ groupid: 13, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a10072e431fa"></textarea>
						<div id="td_live_css_uid_1_5a10072e431fa" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a10072e431fa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a10072e431fa");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>