<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Hallan el cadàver del submarinista veleño Fidel Jiménez Marín | Diario Axarquía</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://diarioaxarquia.com/xmlrpc.php" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<meta property="og:image" content="http://diarioaxarquia.com/wp-content/uploads/2018/07/fidel.jpg" /><link rel="icon" type="image/png" href="http://diarioaxarquia.com/wp-content/uploads/2018/02/faviconDAM.ico"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; Feed" href="http://diarioaxarquia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; RSS de los comentarios" href="http://diarioaxarquia.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario Axarquía &raquo; Hallan el cadàver del submarinista veleño Fidel Jiménez Marín RSS de los comentarios" href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioaxarquia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=08eb4f6240b996307e09397d912d7d83"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='http://diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=08eb4f6240b996307e09397d912d7d83' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.0.3' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://diarioaxarquia.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/diarioaxarquia.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=08eb4f6240b996307e09397d912d7d83'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/diarioaxarquia.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"63010","token":"b506563acf","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<link rel='https://api.w.org/' href='http://diarioaxarquia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioaxarquia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioaxarquia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sayalonga acoge este sábado el VIII Festival de Cante y Folclore Flamenco ‘Niño de Almudena’' href='http://diarioaxarquia.com/noticias/axarquia/2018/08/06/sayalonga-acoge-este-sabado-el-viii-festival-de-cante-y-folclore-flamenco-nino-de-almudena' />

<link rel="canonical" href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" />
<link rel='shortlink' href='http://diarioaxarquia.com/?p=63010' />
<link rel="alternate" type="application/json+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2018%2F08%2F06%2Fhallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioaxarquia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2018%2F08%2F06%2Fhallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin&#038;format=xml" />

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-10 { margin:0px;width:100%; max-width:330px; height:100%; max-height:220px; }
	.g-12 { margin:0px;width:100%; max-width:330px; height:100%; max-height:200px; }
	.g-14 { margin:0px;width:100%; max-width:324px; height:100%; max-height:285px; }
	.g-15 { margin:0px;width:100%; max-width:1068px; height:100%; max-height:250px; }
	.g-16 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-17 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	.g-18 { margin:0px;width:100%; max-width:688px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//diarioaxarquia.com/?wordfence_lh=1&hid=B0C7EB68DD2A03ECC942B207ADE7BCD2');
</script><!-- <meta name="NextGEN" version="3.0.1" /> -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/diarioaxarquia.com\/wp-admin\/","wpRestNonce":"b506563acf","wpRestUrl":"http:\/\/diarioaxarquia.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/diarioaxarquia.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#db0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-12237093-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12237093-2');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://diarioaxarquia.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://diarioaxarquia.com/category/noticias",
                                "name": "Noticias"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin",
                                "name": "Hallan el cadàver del submarinista veleño Fidel Jiménez Marín"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-63010 single-format-standard hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-11824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li id="menu-item-11826" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11826"><a href="http://diarioaxarquia.com/category/noticias">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50796"><a href="http://diarioaxarquia.com/category/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li id="menu-item-50794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50794"><a href="http://diarioaxarquia.com/category/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li id="menu-item-50793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50793"><a href="http://diarioaxarquia.com/category/noticias/nerja">Nerja</a></li>
	<li id="menu-item-50795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50795"><a href="http://diarioaxarquia.com/category/noticias/torrox">Torrox</a></li>
	<li id="menu-item-50790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50790"><a href="http://diarioaxarquia.com/category/noticias/axarquia">Axarquía</a></li>
	<li id="menu-item-50791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50791"><a href="http://diarioaxarquia.com/category/noticias/malaga">Málaga</a></li>
	<li id="menu-item-50789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50789"><a href="http://diarioaxarquia.com/category/noticias/andalucia">Andalucía</a></li>
	<li id="menu-item-50792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50792"><a href="http://diarioaxarquia.com/category/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50783"><a href="http://diarioaxarquia.com/category/deportes">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50785"><a href="http://diarioaxarquia.com/category/deportes/futbol">Fútbol</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="http://diarioaxarquia.com/category/deportes/baloncesto">Baloncesto</a></li>
	<li id="menu-item-50786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50786"><a href="http://diarioaxarquia.com/category/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li id="menu-item-11989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11989"><a href="http://diarioaxarquia.com/category/opinion">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50798"><a href="http://diarioaxarquia.com/category/opinion/cartas">Cartas del Lector</a></li>
	<li id="menu-item-50807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50807"><a href="http://diarioaxarquia.com/category/opinion/columnas">Columnas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-50805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50805"><a href="http://diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12537"><a href="http://diarioaxarquia.com/category/diario-tv">Diario TV</a></li>
<li id="menu-item-12203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://diarioaxarquia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://diarioaxarquia.com/">
				<img src="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
				<span class="td-visual-hidden">Diario Axarquía</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://diarioaxarquia.com/">
            <img src="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía" title="Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11824"><a href="http://diarioaxarquia.com/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-11826"><a href="http://diarioaxarquia.com/category/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-50796"><a href="http://diarioaxarquia.com/category/noticias/velez-malaga">Vélez-Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50794"><a href="http://diarioaxarquia.com/category/noticias/rincon-victoria">Rincón de la Victoria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50793"><a href="http://diarioaxarquia.com/category/noticias/nerja">Nerja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50795"><a href="http://diarioaxarquia.com/category/noticias/torrox">Torrox</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50790"><a href="http://diarioaxarquia.com/category/noticias/axarquia">Axarquía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50791"><a href="http://diarioaxarquia.com/category/noticias/malaga">Málaga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50789"><a href="http://diarioaxarquia.com/category/noticias/andalucia">Andalucía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50792"><a href="http://diarioaxarquia.com/category/noticias/nacional">Nacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50783"><a href="http://diarioaxarquia.com/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50785"><a href="http://diarioaxarquia.com/category/deportes/futbol">Fútbol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50784"><a href="http://diarioaxarquia.com/category/deportes/baloncesto">Baloncesto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50786"><a href="http://diarioaxarquia.com/category/deportes/polideportivo">Polideportivo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11989"><a href="http://diarioaxarquia.com/category/opinion">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50798"><a href="http://diarioaxarquia.com/category/opinion/cartas">Cartas del Lector</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50807"><a href="http://diarioaxarquia.com/category/opinion/columnas">Columnas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50805"><a href="http://diarioaxarquia.com/columnistas">Columnistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12537"><a href="http://diarioaxarquia.com/category/diario-tv">Diario TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12203"><a href="http://diarioaxarquia.com/fotogaleria">Fotogalería</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://diarioaxarquia.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b69336064af7_rand td_block_template_8"></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://diarioaxarquia.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="http://diarioaxarquia.com/category/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hallan el cadàver del submarinista veleño Fidel Jiménez Marín</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-63010" class="post-63010 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-velez-malaga tag-cadaver tag-fidel-jimenez-marin" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://diarioaxarquia.com/category/noticias">Noticias</a></li><li class="entry-category"><a  href="http://diarioaxarquia.com/category/noticias/velez-malaga">Vélez-Málaga</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Hallan el cadàver del submarinista veleño Fidel Jiménez Marín</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://diarioaxarquia.com/author/redaccion">REDACCION</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-06T18:03:00+00:00" >6 agosto, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2018%2F08%2F06%2Fhallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hallan+el+cad%C3%A0ver+del+submarinista+vele%C3%B1o+Fidel+Jim%C3%A9nez+Mar%C3%ADn&url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2018%2F08%2F06%2Fhallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin&via=diarioaxarquia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin&amp;media=http://diarioaxarquia.com/wp-content/uploads/2018/07/fidel.jpg&description=Hallan+el+cad%C3%A0ver+del+submarinista+vele%C3%B1o+Fidel+Jim%C3%A9nez+Mar%C3%ADn" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hallan+el+cad%C3%A0ver+del+submarinista+vele%C3%B1o+Fidel+Jim%C3%A9nez+Mar%C3%ADn%20-%20http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2018%2F08%2F06%2Fhallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" data-text="Hallan el cadàver del submarinista veleño Fidel Jiménez Marín" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://diarioaxarquia.com/wp-content/uploads/2018/07/fidel.jpg" data-caption="Fidel Jiménez Marín. Foto: Facebook."><img width="624" height="385" class="entry-thumb td-modal-image" src="http://diarioaxarquia.com/wp-content/uploads/2018/07/fidel.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/07/fidel.jpg 624w, http://diarioaxarquia.com/wp-content/uploads/2018/07/fidel-300x185.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" alt="Fidel Jiménez Marín. Foto: Facebook." title="Fidel Jiménez Marín,"/></a><figcaption class="wp-caption-text">Fidel Jiménez Marín. Foto: Facebook.</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_5b69336068c76_rand td_block_template_8"><span class="td-adspot-title">- Publicidad -</span><li id="custom_html-4" class="widget_text td_block_template_8 widget widget_custom_html "><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="1643184627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></div><p>Una embarcación de recreo de matrícula inglesa ha localizado en la tarde de este lunes el cadáver del joven submarinista veleño Fidel Jiménez Marín, desaparecido mientras practicaba pesca submarina a pulmón en Barbate. Ha sido localizado a 20 kilómetros del lugar donde se le perdió la pista.</p>
<p>El Ayuntamiento convocarà una Junta de Portavoces urgente para llevar a cabo las actuaciones a realizar en reconocimiento y solidaridad por este joven veleño. Desde la Corporación Municipal transmiten su más sentido pésame y todo el apoyo y cariño a la familia y amigos.&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5b693360693c3_rand td_block_template_8"><li id="adrotate_widgets-31" class="td_block_template_8 widget adrotate_widgets "><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></li><li id="adrotate_widgets-29" class="td_block_template_8 widget adrotate_widgets "><div class="g g-17"><div class="g-dyn a-118 c-1"><a href="http://www.rincon.dental"><img src="http://diarioaxarquia.com/wp-content/uploads/2018/05/clinicanew3.png" /></a></div></div></li></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://diarioaxarquia.com/tag/cadaver">cadáver</a></li><li><a href="http://diarioaxarquia.com/tag/fidel-jimenez-marin">Fidel Jiménez Marín</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2018%2F08%2F06%2Fhallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hallan+el+cad%C3%A0ver+del+submarinista+vele%C3%B1o+Fidel+Jim%C3%A9nez+Mar%C3%ADn&url=http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2018%2F08%2F06%2Fhallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin&via=diarioaxarquia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin&amp;media=http://diarioaxarquia.com/wp-content/uploads/2018/07/fidel.jpg&description=Hallan+el+cad%C3%A0ver+del+submarinista+vele%C3%B1o+Fidel+Jim%C3%A9nez+Mar%C3%ADn" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hallan+el+cad%C3%A0ver+del+submarinista+vele%C3%B1o+Fidel+Jim%C3%A9nez+Mar%C3%ADn%20-%20http%3A%2F%2Fdiarioaxarquia.com%2Fnoticias%2Fvelez-malaga%2F2018%2F08%2F06%2Fhallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" data-text="Hallan el cadàver del submarinista veleño Fidel Jiménez Marín" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://diarioaxarquia.com/noticias/axarquia/2018/08/06/sayalonga-acoge-este-sabado-el-viii-festival-de-cante-y-folclore-flamenco-nino-de-almudena">Sayalonga acoge este sábado el VIII Festival de Cante y Folclore Flamenco ‘Niño de Almudena’</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://diarioaxarquia.com/author/redaccion">REDACCION</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="REDACCION"></span><meta itemprop="datePublished" content="2018-08-06T18:03:00+00:00"><meta itemprop="dateModified" content="2018-08-06T18:03:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png"></span><meta itemprop="name" content="Diario Axarquía"></span><meta itemprop="headline " content="Hallan el cadàver del submarinista veleño Fidel Jiménez Marín"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://diarioaxarquia.com/wp-content/uploads/2018/07/fidel.jpg"><meta itemprop="width" content="624"><meta itemprop="height" content="385"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5b6933606b409_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_4_5b6933606b409" ><script>var block_td_uid_4_5b6933606b409 = new tdBlock();
block_td_uid_4_5b6933606b409.id = "td_uid_4_5b6933606b409";
block_td_uid_4_5b6933606b409.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5b6933606b409_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b6933606b409_rand","tdc_css_class_style":"td_uid_4_5b6933606b409_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":63010,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_4_5b6933606b409.td_column_number = "3";
block_td_uid_4_5b6933606b409.block_type = "td_block_related_posts";
block_td_uid_4_5b6933606b409.post_count = "3";
block_td_uid_4_5b6933606b409.found_posts = "14742";
block_td_uid_4_5b6933606b409.header_color = "";
block_td_uid_4_5b6933606b409.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b6933606b409.max_num_pages = "4914";
tdBlocksArray.push(block_td_uid_4_5b6933606b409);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5b6933606d08c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5b6933606b409" href="#">Artículos relacionados</a><a id="td_uid_6_5b6933606d0ca" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5b6933606b409" href="#">Más del autor</a></h4><div id=td_uid_4_5b6933606b409 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/malaga/2018/08/06/la-policia-nacional-detiene-a-un-hombre-por-un-robo-con-fuerza-perpetrado-en-una-clinica-dental" rel="bookmark" title="La Policía Nacional detiene a un hombre por un robo con fuerza perpetrado en una clínica dental"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/08/20180806-Robo-con-fuerza-clinica-dental_Mlg-218x150.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/08/20180806-Robo-con-fuerza-clinica-dental_Mlg-218x150.jpg 218w, http://diarioaxarquia.com/wp-content/uploads/2018/08/20180806-Robo-con-fuerza-clinica-dental_Mlg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Policía Nacional detiene a un hombre por un robo con fuerza perpetrado en una clínica dental"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/malaga/2018/08/06/la-policia-nacional-detiene-a-un-hombre-por-un-robo-con-fuerza-perpetrado-en-una-clinica-dental" rel="bookmark" title="La Policía Nacional detiene a un hombre por un robo con fuerza perpetrado en una clínica dental">La Policía Nacional detiene a un hombre por un robo con fuerza perpetrado en una clínica dental</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/el-pp-de-alcaucin-acusa-a-cs-de-organizar-un-acto-de-partido-pagado-por-el-ayuntamiento" rel="bookmark" title="El PP de Alcaucín acusa a Cs de organizar un acto de partido pagado por el Ayuntamiento"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/08/92E24368-E6ED-4906-ACA2-A13DDDBEFC92-218x150.jpeg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/08/92E24368-E6ED-4906-ACA2-A13DDDBEFC92-218x150.jpeg 218w, http://diarioaxarquia.com/wp-content/uploads/2018/08/92E24368-E6ED-4906-ACA2-A13DDDBEFC92-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El PP de Alcaucín acusa a Cs de organizar un acto de partido pagado por el Ayuntamiento"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/el-pp-de-alcaucin-acusa-a-cs-de-organizar-un-acto-de-partido-pagado-por-el-ayuntamiento" rel="bookmark" title="El PP de Alcaucín acusa a Cs de organizar un acto de partido pagado por el Ayuntamiento">El PP de Alcaucín acusa a Cs de organizar un acto de partido pagado por el Ayuntamiento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/axarquia/2018/08/06/benamocarra-protagonista-del-cupon-de-la-once" rel="bookmark" title="Benamocarra, protagonista del cupón de la ONCE"><img width="218" height="150" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/08/Presentación-cupón-13.08.2018-Benamocarra-218x150.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/08/Presentación-cupón-13.08.2018-Benamocarra-218x150.jpg 218w, http://diarioaxarquia.com/wp-content/uploads/2018/08/Presentación-cupón-13.08.2018-Benamocarra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benamocarra, protagonista del cupón de la ONCE"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/axarquia/2018/08/06/benamocarra-protagonista-del-cupon-de-la-once" rel="bookmark" title="Benamocarra, protagonista del cupón de la ONCE">Benamocarra, protagonista del cupón de la ONCE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b6933606b409" data-td_block_id="td_uid_4_5b6933606b409"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b6933606b409" data-td_block_id="td_uid_4_5b6933606b409"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://diarioaxarquia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">¡Comenta!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Introduce tu nombre</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Has introducido una dirección de correo electrónico incorrecta</div>
			            <div class="td-warning-email">Introduce tu correo electrónico</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='63010' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e1153841e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="4596438692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-93"><a href="http://diarioaxarquia.com/diario-tv"><img src="http://diarioaxarquia.com/wp-content/uploads/2016/03/diariotv-1.jpg" /></a></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5b693360716fc_rand td-pb-border-top td_block_template_8">
<style>
.td_uid_7_5b693360716fc_rand .td-block-title > * {
                color: #bd0000 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¡Síguenos!</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">16,057</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/diariolaaxarquia"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,506</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/diarioaxarquia"  target="_blank" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">108</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw"  target="_blank" >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral AX 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:324px;height:280px"
     data-ad-client="ca-pub-4570965713829787"
     data-ad-slot="5310045095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href ="http://www.cadenaaxarquiafm.com" target="_blank"> <img src="http://diarioaxarquia.com/wp-content/uploads/2015/10/cadenaaxarquiafmradiocomarca.jpg" /> </a></div></aside><aside class="td_block_template_8 widget widget_recent_comments"><h4 class="td-block-title"><span>Últimos comentarios</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://cursodeprevencionriesgoslaborales.com' rel='external nofollow' class='url'>Prevención de Riesgos</a></span> en <a href="http://diarioaxarquia.com/noticias/axarquia/2018/02/12/580-profesionales-del-area-sanitaria-malaga-axarquia-se-forman-en-prevencion-de-riesgos-laborales#comment-22399">580 profesionales del Área Sanitaria Málaga-Axarquía se forman en prevención de riesgos laborales</a></li><li class="recentcomments"><span class="comment-author-link">joaquin</span> en <a href="http://diarioaxarquia.com/noticias/velez-malaga/2016/12/22/velez-llora-la-muerte-del-artista-pepe-luis-conde#comment-22388">Vélez llora la muerte del artista Pepe Luis Conde</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://diarioaxarquia.com/deportes/polideportivo/2018/01/25/el-veleno-ali-manen-luchara-por-el-titulo-mundial-de-customizacion-de-motocicletas' rel='external nofollow' class='url'>El veleño Alí Manén luchará por el Título Mundial de Customización de Motocicletas | Diario Axarquía</a></span> en <a href="http://diarioaxarquia.com/deportes/polideportivo/2017/07/10/veleno-francisco-ali-manen-marca-lord-drake-kustoms-consiguen-doblete-europeo-dos-motos#comment-22384">El veleño Francisco Ali Manén y su marca Lord Drake Kustoms consiguen &#8216;doblete europeo&#8217;  con dos de sus motos</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://diarioaxarquia.com/noticias/velez-malaga/2018/01/23/la-plaza-del-palacio-de-beniel-de-velez-malaga-pasara-a-llamarse-antonio-garrido-moraga' rel='external nofollow' class='url'>La plaza del Palacio de Beniel de Vélez-Málaga pasará a llamarse Antonio Garrido Moraga | Diario Axarquía</a></span> en <a href="http://diarioaxarquia.com/noticias/malaga/2018/01/15/fallece-antonio-garrido-moraga-director-gerente-de-la-fundacion-maria-zambrano-de-velez-malaga#comment-22383">Fallece Antonio Garrido Moraga, director gerente de la Fundación María Zambrano de Vélez-Málaga</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://rosa-31@hotmail.com' rel='external nofollow' class='url'>Rosa</a></span> en <a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/01/19/las-familias-velenas-podran-beneficiarse-de-nuevas-ayudas-gracias-a-la-renta-minima-de-insercion-y-el-bono-social-electrico#comment-22382">Las familias veleñas podrán beneficiarse de nuevas ayudas gracias a la renta mínima de inserción y el bono social eléctrico</a></li></ul></aside>
<aside class="td_block_template_8 widget popular-posts">
<h4 class="td-block-title"><span>Lo más visto</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/05/encuentran-sano-y-salvo-al-hombre-desaparecido-en-velez-malaga" title="Encuentran sano y salvo al hombre desaparecido en Vélez-Màlaga" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/62976-featured-75x75.jpeg" width="75" height="75" alt="Encuentran sano y salvo al hombre desaparecido en Vélez-Màlaga" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/05/encuentran-sano-y-salvo-al-hombre-desaparecido-en-velez-malaga" title="Encuentran sano y salvo al hombre desaparecido en Vélez-Màlaga" class="wpp-post-title" target="_self">Encuentran sano y salvo a...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el agosto 5, 2018</span></span>
</li>
<li>
<a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/03/la-familia-de-fidel-jimenez-marin-pide-que-se-incorpore-un-robots-submarino-en-la-busqueda" title="La familia de Fidel Jiménez Marín pide que se incorpore un robots submarino en la búsqueda" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/62922-featured-75x75.jpg" width="75" height="75" alt="La familia de Fidel Jiménez Marín pide que se incorpore un robots submarino en la búsqueda" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/03/la-familia-de-fidel-jimenez-marin-pide-que-se-incorpore-un-robots-submarino-en-la-busqueda" title="La familia de Fidel Jiménez Marín pide que se incorpore un robots submarino en la búsqueda" class="wpp-post-title" target="_self">La familia de Fidel Jimén...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el agosto 3, 2018</span></span>
</li>
<li class="current">
<a  title="Hallan el cadàver del submarinista veleño Fidel Jiménez Marín" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/63010-featured-75x75.jpg" width="75" height="75" alt="Hallan el cadàver del submarinista veleño Fidel Jiménez Marín" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a  title="Hallan el cadàver del submarinista veleño Fidel Jiménez Marín" class="wpp-post-title" target="_self">Hallan el cadàver del sub...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el agosto 6, 2018</span></span>
</li>
<li>
<a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/02/velez-malaga-realizara-este-verano-las-obras-previas-a-la-peatonalizacion-del-centro" title="Vélez-Málaga realizará este verano las obras previas a la peatonalización del centro" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/62903-featured-75x75.jpeg" width="75" height="75" alt="Vélez-Málaga realizará este verano las obras previas a la peatonalización del centro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/02/velez-malaga-realizara-este-verano-las-obras-previas-a-la-peatonalizacion-del-centro" title="Vélez-Málaga realizará este verano las obras previas a la peatonalización del centro" class="wpp-post-title" target="_self">Vélez-Málaga realizará es...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el agosto 2, 2018</span></span>
</li>
<li>
<a href="http://diarioaxarquia.com/noticias/nerja/2018/08/03/desalojadas-de-manera-preventiva-150-personas-de-un-hotel-por-un-incendio-de-cocina-en-nerja" title="Desalojadas de manera preventiva 150 personas de un hotel por un incendio de cocina en Nerja" target="_self"><img src="http://diarioaxarquia.com/wp-content/uploads/wordpress-popular-posts/62920-featured-75x75.jpg" width="75" height="75" alt="Desalojadas de manera preventiva 150 personas de un hotel por un incendio de cocina en Nerja" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://diarioaxarquia.com/noticias/nerja/2018/08/03/desalojadas-de-manera-preventiva-150-personas-de-un-hotel-por-un-incendio-de-cocina-en-nerja" title="Desalojadas de manera preventiva 150 personas de un hotel por un incendio de cocina en Nerja" class="wpp-post-title" target="_self">Desalojadas de manera pre...</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">publicado el agosto 3, 2018</span></span>
</li>
</ul>

</aside>
<aside class="td_block_template_8 widget adrotate_widgets"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --></aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
						<a href="/contacto"><img src="/wp-content/uploads/contacta-con-nosotros.jpg"></a>
					</div></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="a-single a-117"><a href="https://rincon.dental/"><img width="330px" src="http://diarioaxarquia.com/wp-content/uploads/2018/05/clinicanew2.png" /></a></div></aside><aside class="td_block_template_8 widget adrotate_widgets"><div class="g g-14"><div class="g-dyn a-124 c-1"><img src="http://diarioaxarquia.com/wp-content/uploads/2017/11/modas-simpatia.jpg" /></div><div class="g-dyn a-125 c-2"><a href="EL_ENLACE_AQUI"><img src="http://diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg" /></a><img src="http://diarioaxarquia.com/wp-content/uploads/2017/11/jomayfer.jpg" /></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5b693360857d2_rand td-pb-border-top td_block_template_8 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5b693360857d2" ><script>var block_td_uid_9_5b693360857d2 = new tdBlock();
block_td_uid_9_5b693360857d2.id = "td_uid_9_5b693360857d2";
block_td_uid_9_5b693360857d2.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECOMENDACIONES DEL EDITOR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5b693360857d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b693360857d2_rand","tdc_css_class_style":"td_uid_9_5b693360857d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5b693360857d2.td_column_number = "1";
block_td_uid_9_5b693360857d2.block_type = "td_block_7";
block_td_uid_9_5b693360857d2.post_count = "0";
block_td_uid_9_5b693360857d2.found_posts = "0";
block_td_uid_9_5b693360857d2.header_color = "";
block_td_uid_9_5b693360857d2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b693360857d2.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_9_5b693360857d2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_9_5b693360857d2 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5b69336086725_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5b69336086725" ><script>var block_td_uid_10_5b69336086725 = new tdBlock();
block_td_uid_10_5b69336086725.id = "td_uid_10_5b69336086725";
block_td_uid_10_5b69336086725.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5b69336086725_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5b69336086725_rand","tdc_css_class_style":"td_uid_10_5b69336086725_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5b69336086725.td_column_number = "1";
block_td_uid_10_5b69336086725.block_type = "td_block_7";
block_td_uid_10_5b69336086725.post_count = "3";
block_td_uid_10_5b69336086725.found_posts = "20526";
block_td_uid_10_5b69336086725.header_color = "";
block_td_uid_10_5b69336086725.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b69336086725.max_num_pages = "6842";
tdBlocksArray.push(block_td_uid_10_5b69336086725);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ENTRADAS POPULARES</span></h4></div><div id=td_uid_10_5b69336086725 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" rel="bookmark" title="Hallan el cadàver del submarinista veleño Fidel Jiménez Marín"><img width="100" height="70" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/07/fidel-100x70.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/07/fidel-100x70.jpg 100w, http://diarioaxarquia.com/wp-content/uploads/2018/07/fidel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fidel Jiménez Marín. Foto: Facebook." title="Hallan el cadàver del submarinista veleño Fidel Jiménez Marín"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/hallan-el-cadaver-del-submarinista-veleno-fidel-jimenez-marin" rel="bookmark" title="Hallan el cadàver del submarinista veleño Fidel Jiménez Marín">Hallan el cadàver del submarinista veleño Fidel Jiménez Marín</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T18:03:00+00:00" >6 agosto, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/malaga/2018/08/06/la-policia-nacional-detiene-a-un-hombre-por-un-robo-con-fuerza-perpetrado-en-una-clinica-dental" rel="bookmark" title="La Policía Nacional detiene a un hombre por un robo con fuerza perpetrado en una clínica dental"><img width="100" height="70" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/08/20180806-Robo-con-fuerza-clinica-dental_Mlg-100x70.jpg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/08/20180806-Robo-con-fuerza-clinica-dental_Mlg-100x70.jpg 100w, http://diarioaxarquia.com/wp-content/uploads/2018/08/20180806-Robo-con-fuerza-clinica-dental_Mlg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Policía Nacional detiene a un hombre por un robo con fuerza perpetrado en una clínica dental"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/malaga/2018/08/06/la-policia-nacional-detiene-a-un-hombre-por-un-robo-con-fuerza-perpetrado-en-una-clinica-dental" rel="bookmark" title="La Policía Nacional detiene a un hombre por un robo con fuerza perpetrado en una clínica dental">La Policía Nacional detiene a un hombre por un robo con fuerza perpetrado en una clínica dental</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T13:43:29+00:00" >6 agosto, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/el-pp-de-alcaucin-acusa-a-cs-de-organizar-un-acto-de-partido-pagado-por-el-ayuntamiento" rel="bookmark" title="El PP de Alcaucín acusa a Cs de organizar un acto de partido pagado por el Ayuntamiento"><img width="100" height="70" class="entry-thumb" src="http://diarioaxarquia.com/wp-content/uploads/2018/08/92E24368-E6ED-4906-ACA2-A13DDDBEFC92-100x70.jpeg" srcset="http://diarioaxarquia.com/wp-content/uploads/2018/08/92E24368-E6ED-4906-ACA2-A13DDDBEFC92-100x70.jpeg 100w, http://diarioaxarquia.com/wp-content/uploads/2018/08/92E24368-E6ED-4906-ACA2-A13DDDBEFC92-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El PP de Alcaucín acusa a Cs de organizar un acto de partido pagado por el Ayuntamiento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://diarioaxarquia.com/noticias/velez-malaga/2018/08/06/el-pp-de-alcaucin-acusa-a-cs-de-organizar-un-acto-de-partido-pagado-por-el-ayuntamiento" rel="bookmark" title="El PP de Alcaucín acusa a Cs de organizar un acto de partido pagado por el Ayuntamiento">El PP de Alcaucín acusa a Cs de organizar un acto de partido pagado por el Ayuntamiento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-06T11:35:37+00:00" >6 agosto, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_5b69336088c28_rand widget widget_categories td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_11_5b69336088c28" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://diarioaxarquia.com/category/noticias">Noticias<span class="td-cat-no">14495</span></a></li><li><a href="http://diarioaxarquia.com/category/deportes">Deportes<span class="td-cat-no">6644</span></a></li><li><a href="http://diarioaxarquia.com/category/noticias/velez-malaga">Vélez-Málaga<span class="td-cat-no">6028</span></a></li><li><a href="http://diarioaxarquia.com/category/deportes/futbol">Fútbol<span class="td-cat-no">3662</span></a></li><li><a href="http://diarioaxarquia.com/category/noticias/axarquia">Axarquía<span class="td-cat-no">2584</span></a></li><li><a href="http://diarioaxarquia.com/category/noticias/malaga">Málaga<span class="td-cat-no">2576</span></a></li><li><a href="http://diarioaxarquia.com/category/deportes/polideportivo">Polideportivo<span class="td-cat-no">1636</span></a></li><li><a href="http://diarioaxarquia.com/category/deportes/baloncesto">Baloncesto<span class="td-cat-no">1346</span></a></li><li><a href="http://diarioaxarquia.com/category/noticias/rincon-victoria">Rincón de la Victoria<span class="td-cat-no">1214</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://diarioaxarquia.com/"><img src="http://diarioaxarquia.com/wp-content/uploads/2018/02/DIARIOAXARQUIA700.png" alt="Diario Axarquía" title="Diario Axarquía"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Información, análisis, opinión, entrevistas, reportajes, videos… Toda la actualidad de la comarca de la Axarquía (Málaga)</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/diariolaaxarquia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/diarioaxarquia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCGppqKjUevykygca9Btwkrw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-legal-container"><ul id="menu-legal" class="td-subfooter-menu"><li id="menu-item-51774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-51774"><a href="http://diarioaxarquia.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-51775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51775"><a href="http://diarioaxarquia.com/politica-de-cookies">Política de cookies</a></li>
<li id="menu-item-51776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51776"><a href="http://diarioaxarquia.com/mas-informacion-sobre-las-cookies">Más información sobre las cookies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Diario Axarquía - Todos los derechos reservados | Powered by <a href="http://www.malaganovanet.com">Málaga Novanet</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/diarioaxarquia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/comment-reply.min.js?ver=08eb4f6240b996307e09397d912d7d83'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/diarioaxarquia.com","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LevQx8TAAAAAI-Zn45itlqLhKTe4wYZRwzjhmi_","recaptcha_theme":"dark","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"&hl=es","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"P\u00e1gina del plugin reCAPTCHA","home_link_text":"Descarga el plugin reCAPTCHA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.0.3'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.0.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=08eb4f6240b996307e09397d912d7d83'></script>
<script type='text/javascript' src='http://diarioaxarquia.com/wp-includes/js/wp-embed.min.js?ver=08eb4f6240b996307e09397d912d7d83'></script>
<script async="async" type='text/javascript' src='http://diarioaxarquia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-rojo">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://diarioaxarquia.com/politica-de-cookies" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5b6933608b946
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo-sticky>a>img {height: 39px !important; top: -1px;}
.td-main-logo>img {max-width:700px !important;}
.autores-span {
    font-family: 'Open Sans', arial, sans-serif;
    padding: 3px 7px;
    color: #fff;
    font-size: 9px;
    font-style: normal;
    font-weight: bold;
    margin-right: 5px;
    background-color: #222;
}
.td-trending-now-title {color:#FFFFFF !important;}
.td_module_11 .item-details {min-height: 150px !important;}
.td_module_10 .entry-title {line-height: 26px !important;}
.nice-likes {padding: 18px; color:#fff; background-color:#bd0000; border-radius:5px;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-main-logo {max-width: 100% !important; padding: 20px !important;}
.td-main-logo>img {max-width:100% !important;}
}
</style>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[63010]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://diarioaxarquia.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://diarioaxarquia.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 5000 });
	jQuery('.g-15').gslider({ groupid: 15, speed: 5000 });
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b6933608c137"></textarea>
						<div id="td_live_css_uid_1_5b6933608c137" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b6933608c137');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b6933608c137");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>